<!DOCTYPE html><html
lang=en-US prefix="og: http://ogp.me/ns#"><head><meta
charset=UTF-8><meta
name=viewport content="width=device-width, initial-scale=1"><link
rel=profile href=http://gmpg.org/xfn/11><title>New restricted traffic zone in Krakow city center | The Krakow Post</title><link
rel=canonical href=http://www.krakowpost.com/21671/2019/07/new-restricted-traffic-zone-in-krakow-city-center><meta
property=og:locale content=en_US><meta
property=og:type content=article><meta
property=og:title content="New restricted traffic zone in Krakow city center | The Krakow Post"><meta
property=og:description content="Starting August 1st, a new restricted traffic area in the center of Krakow. During rush hour, ul. Franciszkańska/Dominikańska (pictured above,"><meta
property=og:url content=http://www.krakowpost.com/21671/2019/07/new-restricted-traffic-zone-in-krakow-city-center><meta
property=og:site_name content="The Krakow Post"><meta
property=article:section content=News><meta
property=article:published_time content=2019-07-31T20:33:26+00:00><meta
property=article:modified_time content=2019-08-12T01:05:41+00:00><meta
property=og:updated_time content=2019-08-12T01:05:41+00:00><meta
property=og:image content=http://www.krakowpost.com/wp-content/uploads/2019/08/04ugaHs.png><meta
property=og:image:width content=758><meta
property=og:image:height content=453> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'></script> <link
rel=dns-prefetch href=//s0.wp.com><link
rel=dns-prefetch href=//platform-api.sharethis.com><link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="The Krakow Post &raquo; Feed" href=http://www.krakowpost.com/feed><link
rel=alternate type=application/rss+xml title="The Krakow Post &raquo; Comments Feed" href=http://www.krakowpost.com/comments/feed><link
rel=alternate type=application/rss+xml title="The Krakow Post &raquo; New restricted traffic zone in Krakow city center Comments Feed" href=http://www.krakowpost.com/21671/2019/07/new-restricted-traffic-zone-in-krakow-city-center/feed> <script>window._wpemojiSettings={baseUrl:"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/",ext:".png",svgUrl:"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/",svgExt:".svg",source:{concatemoji:"http:\/\/www.krakowpost.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}
function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b};return!1}
function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)};var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings)</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel=stylesheet id=wp-block-library-css  href='http://www.krakowpost.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type=text/css media=all><link
rel=stylesheet id=awesome-weather-css  href='http://www.krakowpost.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.1.1' type=text/css media=all><style id=awesome-weather-inline-css>.awesome-weather-wrap{font-family:'Open Sans',sans-serif;font-weight:400;font-size:14px;line-height:14px}</style><link
rel=stylesheet id=opensans-googlefont-css  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=5.1.1' type=text/css media=all><link
rel=stylesheet id=contact-form-7-css  href='http://www.krakowpost.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type=text/css media=all><link
rel=stylesheet id=cookie-law-info-css  href='http://www.krakowpost.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.6' type=text/css media=all><link
rel=stylesheet id=cookie-law-info-gdpr-css  href='http://www.krakowpost.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.6' type=text/css media=all><link
rel=stylesheet id=wc-gallery-style-css  href='http://www.krakowpost.com/wp-content/plugins/wc-gallery/includes/css/style.css?ver=1.67' type=text/css media=all><link
rel=stylesheet id=wc-gallery-popup-style-css  href='http://www.krakowpost.com/wp-content/plugins/wc-gallery/includes/css/magnific-popup.css?ver=1.1.0' type=text/css media=all><link
rel=stylesheet id=wc-gallery-flexslider-style-css  href='http://www.krakowpost.com/wp-content/plugins/wc-gallery/includes/vendors/flexslider/flexslider.css?ver=2.6.1' type=text/css media=all><link
rel=stylesheet id=wc-gallery-owlcarousel-style-css  href='http://www.krakowpost.com/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.carousel.css?ver=2.1.4' type=text/css media=all><link
rel=stylesheet id=wc-gallery-owlcarousel-theme-style-css  href='http://www.krakowpost.com/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.theme.default.css?ver=2.1.4' type=text/css media=all><link
rel=stylesheet id=wp-polls-css  href='http://www.krakowpost.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type=text/css media=all><style id=wp-polls-inline-css>.wp-polls
.pollbar{margin:1px;font-size:8px;line-height:10px;height:10px;background-image:url('http://www.krakowpost.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');border:1px
solid #c8c8c8}</style><link
rel=stylesheet id=colormag_google_fonts-css  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.1.1' type=text/css media=all><link
rel=stylesheet id=colormag_style-css  href='http://www.krakowpost.com/wp-content/themes/colormag/style.css?ver=5.1.1' type=text/css media=all><link
rel=stylesheet id=colormag-fontawesome-css  href='http://www.krakowpost.com/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type=text/css media=all><link
rel=stylesheet id=easy_table_style-css  href='http://www.krakowpost.com/wp-content/plugins/easy-table/themes/default/style.css?ver=1.8' type=text/css media=all><link
rel=stylesheet id=wpgdprc.css-css  href='http://www.krakowpost.com/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css?ver=1556746966' type=text/css media=all><style id=wpgdprc.css-inline-css>div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before{content:'Yes'}div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after{content:'No'}</style><link
rel=stylesheet id=jetpack_css-css  href='http://www.krakowpost.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.2.1' type=text/css media=all> <script src='http://www.krakowpost.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script src='http://www.krakowpost.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script>var Cli_Data={nn_cookie_ids:[],cookielist:[]},log_object={ajax_url:"http:\/\/www.krakowpost.com\/wp-admin\/admin-ajax.php"}</script> <script src='http://www.krakowpost.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.6'></script> <!--[if lte IE 8]> <script src='http://www.krakowpost.com/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.1.1'></script> <![endif]--> <script src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=596cab020f81140011019963'></script> <link
rel=image_src href=http://www.krakowpost.com/wp-content/uploads/2019/08/04ugaHs.png><meta
itemprop=image content=http://www.krakowpost.com/wp-content/uploads/2019/08/04ugaHs.png><meta
name=msapplication-TileImage content=http://www.krakowpost.com/wp-content/uploads/2019/08/04ugaHs.png><meta
property=og:image content=http://www.krakowpost.com/wp-content/uploads/2019/08/04ugaHs.png><meta
property=og:image:width content=758><meta
property=og:image:height content=453><meta
property=og:description content="Starting August 1st, a new restricted traffic area in the center of Krakow. During rush hour, ul. Franciszkańska/Dominikańska (pictured above, near the Krakow City Hall) will be closed to all traffic except for authorized service/supply vehicles, residents living in the neighborhood, and bicycles. The change is designed to ease the flow of trams along the..."><meta
property=og:type content=article><meta
property=og:locale content=en_us><meta
property=og:site_name content="The Krakow Post"><meta
property=og:title content="New restricted traffic zone in Krakow city center"><meta
property=og:url content=http://www.krakowpost.com/21671/2019/07/new-restricted-traffic-zone-in-krakow-city-center><meta
property=og:updated_time content=2019-08-12T03:05:41+02:00><meta
property=article:published_time content=2019-07-31T22:33:26+02:00><meta
property=article:modified_time content=2019-08-12T03:05:41+02:00><meta
property=article:author content=http://www.krakowpost.com/author/krakow-post><meta
property=article:section content=News><meta
property=twitter:card content=summary_large_image><meta
property=twitter:title content="New restricted traffic zone in Krakow city center"><meta
property=twitter:description content="Starting August 1st, a new restricted traffic area in the center of Krakow. During rush hour, ul. Franciszkańska/Dominikańska (pictured above, near the Krakow City Hall) will be closed to all traffic except for authorized service/supply vehicles, residents living in the neighborhood, and..."><meta
property=twitter:image:width content=758><meta
property=twitter:image:height content=453><meta
property=twitter:url content=http://www.krakowpost.com/21671/2019/07/new-restricted-traffic-zone-in-krakow-city-center><meta
property=profile:username content="Krakow Post"><link
rel=https://api.w.org/ href=http://www.krakowpost.com/wp-json/><link
rel=EditURI type=application/rsd+xml title=RSD href=http://www.krakowpost.com/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=http://www.krakowpost.com/wp-includes/wlwmanifest.xml><meta
name=generator content="WordPress 5.1.1"><link
rel=shortlink href='http://www.krakowpost.com/?p=21671'><link
rel=alternate type=application/json+oembed href="http://www.krakowpost.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.krakowpost.com%2F21671%2F2019%2F07%2Fnew-restricted-traffic-zone-in-krakow-city-center"><link
rel=alternate type=text/xml+oembed href="http://www.krakowpost.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.krakowpost.com%2F21671%2F2019%2F07%2Fnew-restricted-traffic-zone-in-krakow-city-center&#038;format=xml"><style data-context=foundation-flickity-css>/*<![CDATA[*//*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */
.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button
svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button
.arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots
.dot{display:inline-block;width:10px;height:10px;margin:0
8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}/*]]>*/</style><style data-context=foundation-slideout-css>.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open
body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style> <script>var cli_flush_cache=1</script>  <script>(function(i,s,o,g,r,a,m){i.GoogleAnalyticsObject=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-2323960-9','auto');ga('send','pageview')</script> <style>.ios7.web-app-mode.has-fixed
header{background-color:rgba(45,53,63,.88)}</style><style>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</style><style id=wp-custom-css>#header-text-nav-wrap{padding:0}.button:hover{display:none}.slider-featured-image a
img{height:400px}.cat-links{display:none}.single .featured-image{display:none}.entry-content
a{text-decoration:underline}.home .below-entry-meta{display:none}</style></head><body
class="post-template-default single single-post postid-21671 single-format-standard  wide better-responsive-menu"><div
id=page class="hfeed site"><header
id=masthead class="site-header clearfix "><div
id=header-text-nav-container class=clearfix><div
class=inner-wrap><div
id=header-text-nav-wrap class=clearfix><div
id=header-left-section><div
id=header-text class=screen-reader-text><h3 id="site-title">
<a
href=http://www.krakowpost.com/ title="The Krakow Post" rel=home>The Krakow Post</a></h3></div></div><div
id=header-right-section></div></div></div><div
id=wp-custom-header class=wp-custom-header><div
class=header-image-wrap><a
href=http://www.krakowpost.com/ title="The Krakow Post" rel=home><img
src=http://www.krakowpost.com/wp-content/uploads/2017/09/1400x200-Dragon-Banner-O-cornblue-dragon-CATS-LEFT-THE.png class=header-image width=1400 height=200 alt="The Krakow Post"></a></div></div><nav
id=site-navigation class="main-navigation clearfix" role=navigation><div
class="inner-wrap clearfix"><p
class=menu-toggle></p><div
class=menu-primary-container><ul
id=menu-kp-menu-below-header class=menu><li
id=menu-item-9832 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9832"><a
href=http://www.krakowpost.com/info>About</a><ul
class=sub-menu><li
id=menu-item-9831 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9831"><a
href=http://www.krakowpost.com/info/contact>Contact</a><ul
class=sub-menu><li
id=menu-item-9837 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9837"><a
href=http://www.krakowpost.com/info/contact>Letters to the Editor</a></li><li
id=menu-item-8726 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8726"><a
href=http://www.krakowpost.com/contribute>Get Involved</a></li><li
id=menu-item-9812 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9812"><a
href=http://www.krakowpost.com/report-a-problem>Report a problem</a></li></ul></li><li
id=menu-item-9836 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9836"><a
href=http://www.krakowpost.com/info/faq>FAQ</a></li><li
id=menu-item-9833 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9833"><a
href=http://www.krakowpost.com/info/partners>Cultural partners</a></li><li
id=menu-item-9816 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9816"><a
href=http://www.krakowpost.com/support-the-krakow-post>Support the Krakow Post</a></li><li
id=menu-item-9835 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9835"><a
href=http://www.krakowpost.com/info/terms>Terms and conditions</a></li><li
id=menu-item-19125 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19125"><a
href=http://www.krakowpost.com/info/privacy-policy>Privacy Policy</a></li></ul></li><li
id=menu-item-9073 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9073"><a
href=http://www.local-life.com/krakow>City Guide</a></li><li
id=menu-item-11357 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11357"><a
href=http://www.krakowpost.com/resources-tips-links-for-expats-and-visitors>Resources</a></li><li
id=menu-item-8850 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8850"><a
href=http://www.krakowpost.com/category/news>News</a></li><li
id=menu-item-8851 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8851"><a
href=http://www.krakowpost.com/category/culture>Culture</a><ul
class=sub-menu><li
id=menu-item-9849 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9849"><a
href=http://www.krakowpost.com/category/arts-and-letters-2/arts>Arts</a><ul
class=sub-menu><li
id=menu-item-9850 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9850"><a
href=http://www.krakowpost.com/category/arts-and-letters-2/arts/photography>Photography</a></li><li
id=menu-item-9851 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9851"><a
href=http://www.krakowpost.com/category/arts-and-letters-2/arts/comics>Comics</a></li></ul></li><li
id=menu-item-9852 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9852"><a
href=http://www.krakowpost.com/category/culture/fashion>Fashion</a></li><li
id=menu-item-9853 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9853"><a
href=http://www.krakowpost.com/category/culture/cinema>Film &#038; TV</a><ul
class=sub-menu><li
id=menu-item-9854 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9854"><a
href=http://www.krakowpost.com/category/culture/cinema/kino-mania>Kino Mania</a></li><li
id=menu-item-9855 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9855"><a
href=http://www.krakowpost.com/category/krakow-post-tv>Krakow Post TV</a></li></ul></li><li
id=menu-item-9856 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9856"><a
href=http://www.krakowpost.com/category/food>Food</a><ul
class=sub-menu><li
id=menu-item-9858 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9858"><a
href=http://www.krakowpost.com/category/food/drop-in>Drop In</a></li><li
id=menu-item-9859 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9859"><a
href=http://www.krakowpost.com/category/food/fork-out>Fork Out</a></li><li
id=menu-item-9857 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9857"><a
href=http://www.krakowpost.com/category/food/the-real-wine-guy>The Real Wine Guy</a></li></ul></li><li
id=menu-item-9860 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9860"><a
href=http://www.krakowpost.com/category/culture/lifestyle>Lifestyle</a></li><li
id=menu-item-9861 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9861"><a
href=http://www.krakowpost.com/category/arts-and-letters-2>Arts &amp; Letters</a><ul
class=sub-menu><li
id=menu-item-9862 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9862"><a
href=http://www.krakowpost.com/category/arts-and-letters-2/books>Books</a></li><li
id=menu-item-9863 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9863"><a
href=http://www.krakowpost.com/category/arts-and-letters-2/arts-and-letters>Fiction &#038; Poetry</a></li></ul></li><li
id=menu-item-9864 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9864"><a
href=http://www.krakowpost.com/category/music>Music</a></li><li
id=menu-item-9868 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9868"><a
href=http://www.krakowpost.com/category/sports>Sports</a></li></ul></li><li
id=menu-item-11349 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11349"><a
href=http://www.krakowpost.com/category/sports>Sports</a></li><li
id=menu-item-8853 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8853"><a
href=http://www.krakowpost.com/category/business>Business</a></li><li
id=menu-item-9869 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9869"><a
href=http://www.krakowpost.com/category/technology>Technology</a></li><li
id=menu-item-8852 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8852"><a
href=http://www.krakowpost.com/category/columns>Columns</a><ul
class=sub-menu><li
id=menu-item-9845 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9845"><a
href=http://www.krakowpost.com/category/columns/alis-angle>Ali&#8217;s Angle</a></li><li
id=menu-item-9842 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9842"><a
href=http://www.krakowpost.com/category/history-politics/bull-on-the-page>Bull on the Page</a></li><li
id=menu-item-9840 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9840"><a
href=http://www.krakowpost.com/category/columns/dear-luiza>Dear Luiza</a></li><li
id=menu-item-9844 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9844"><a
href=http://www.krakowpost.com/category/columns/furious-fred>Furious Fred</a></li><li
id=menu-item-9843 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9843"><a
href=http://www.krakowpost.com/category/columns/loose-change>Loose Change</a></li><li
id=menu-item-9841 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9841"><a
href=http://www.krakowpost.com/category/columns/on-two-wheels>On Two Wheels</a></li><li
id=menu-item-9838 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9838"><a
href=http://www.krakowpost.com/category/columns/perspectives-on-poland>Perspectives on Poland</a></li><li
id=menu-item-9846 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9846"><a
href=http://www.krakowpost.com/category/columns/shopaholic>Shopaholic</a></li><li
id=menu-item-9839 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9839"><a
href=http://www.krakowpost.com/category/columns/tales-from-the-chalkface>Tales from the Chalkface</a></li></ul></li><li
id=menu-item-9834 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9834"><a
href=http://www.krakowpost.com/info/advertise>Advertise</a></li></ul></div>
<i
class="fa fa-search search-top"></i><div
class=search-form-top><form
action=http://www.krakowpost.com/ class="search-form searchform clearfix" method=get><div
class=search-wrap>
<input
type=text placeholder=Search class="s field" name=s>
<button
class=search-icon type=submit></button></div></form></div></div></nav></div></header><div
id=main class=clearfix><div
class="inner-wrap clearfix"><div
id=primary><div
id=content class=clearfix><article
id=post-21671 class="post-21671 post type-post status-publish format-standard has-post-thumbnail hentry category-news"><div
class=featured-image>
<img
width=758 height=445 src=http://www.krakowpost.com/wp-content/uploads/2019/08/04ugaHs-758x445.png class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt></div><div
class="article-content clearfix"><div
class=above-entry-meta><span
class=cat-links><a
href=http://www.krakowpost.com/category/news  rel="category tag">News</a>&nbsp;</span></div><header
class=entry-header><h1 class="entry-title">
New restricted traffic zone in Krakow city center</h1></header><div
class=below-entry-meta>
<span
class=posted-on><a
href=http://www.krakowpost.com/21671/2019/07/new-restricted-traffic-zone-in-krakow-city-center title="10:33 pm" rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2019-07-31T22:33:26+02:00>July 31, 2019</time><time
class=updated datetime=2019-08-12T03:05:41+02:00>August 12, 2019</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=http://www.krakowpost.com/author/krakow-post
title="Krakow Post">Krakow Post	</a>
</span>
</span><span
class=comments><a
href=http://www.krakowpost.com/21671/2019/07/new-restricted-traffic-zone-in-krakow-city-center#respond><i
class="fa fa-comment"></i> 0 Comments</a></span></div><div
class="entry-content clearfix"><figure
style="width: 758px" class="wp-caption aligncenter"><img
src=https://i.imgur.com/04ugaHs.png alt="City of Krakow concept art" width=758 height=453><figcaption
class=wp-caption-text>City of Krakow concept art</figcaption></figure><p>Starting August 1st, a new restricted traffic area in the center of Krakow. During rush hour, ul. Franciszkańska/Dominikańska (pictured above, near the Krakow City Hall) will be closed to all traffic except for authorized service/supply vehicles, residents living in the neighborhood, and bicycles.</p><p>The change is designed to ease the flow of trams along the narrow street and to limit car traffic in the city center.</p><p>In September, the city will also construct a circular garden around the statue of former Krakow mayor Józef Dietl which will double as seating for visitors, pictured above in official concept art.</p></div></div></article></div><ul
class="default-wp-page clearfix"><li
class=previous><a
href=http://www.krakowpost.com/21669/2019/07/reconstruction-of-nowa-huta-graduation-tower-planned rel=prev><span
class=meta-nav>&larr;</span> Reconstruction of Nowa Huta graduation tower planned</a></li><li
class=next></li></ul><div
id=comments class=comments-area><div
id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a
rel=nofollow id=cancel-comment-reply-link href=/21671/2019/07/new-restricted-traffic-zone-in-krakow-city-center#respond style=display:none;>Cancel reply</a></small></h3><form
action=http://www.krakowpost.com/wp-comments-post.php method=post id=commentform class=comment-form novalidate><p
class=comment-notes><span
id=email-notes>Your email address will not be published.</span> Required fields are marked <span
class=required>*</span></p><p
class=comment-form-comment><label
for=comment>Comment</label><textarea id=comment name=comment cols=45 rows=8 maxlength=65525 required=required></textarea></p><p
class=comment-form-author><label
for=author>Name <span
class=required>*</span></label> <input
id=author name=author type=text value size=30 maxlength=245 required=required></p><p
class=comment-form-email><label
for=email>Email <span
class=required>*</span></label> <input
id=email name=email type=email value size=30 maxlength=100 aria-describedby=email-notes required=required></p><p
class=comment-form-url><label
for=url>Website</label> <input
id=url name=url type=url value size=30 maxlength=200></p><p
class=wpgdprc-checkbox><label><input
type=checkbox name=wpgdprc id=wpgdprc value=1> By using this form you agree with the storage and handling of your data by this website. <abbr
class=wpgdprc-required title="You need to accept this checkbox.">*</abbr></label></p><p
class=form-submit><input
name=submit type=submit id=submit class=submit value="Post Comment"> <input
type=hidden name=comment_post_ID value=21671 id=comment_post_ID>
<input
type=hidden name=comment_parent id=comment_parent value=0></p><p
style="display: none;"><input
type=hidden id=akismet_comment_nonce name=akismet_comment_nonce value=f704525071></p><p
style="display: none;"><input
type=hidden id=ak_js name=ak_js value=240></p></form></div></div></div><div
id=secondary><aside
id=awesomeweatherwidget-2 class="widget widget_awesomeweatherwidget clearfix"><h3 class="widget-title"><span>Weather</span></h3><div
id=awesome-weather-krakow-poland class="awesome-weather-wrap awecf awe_tall temp5 awe_with_stats awe-code-800 awe-desc-clear-sky darken" style=" color: #ffffff; "><div
class=awesome-weather-cover style='background-image: url(http://www.krakowpost.com/wp-content/uploads/2016/01/Kraków_-_St._Mary_Church_01.png);'><div
class=awesome-weather-darken><div
class=awesome-weather-header>Krakow</div><div
class=awesome-weather-current-temp><strong>18<sup>&deg;</sup></strong></div><div
class=awesome-weather-todays-stats><div
class=awe_desc>clear sky</div><div
class=awe_humidty>humidity: 82%</div><div
class=awe_wind>wind: 3m/s NNE</div><div
class=awe_highlow>H 18 &bull; L 17</div></div><div
class=awesome-weather-attribution>Weather from OpenWeatherMap</div></div></div></div></aside><aside
id=custom_html-9 class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Krakow smog</span></h3><div
class="textwidget custom-html-widget"><iframe
id=widget-config-iframe src="https://map.airly.eu/en/widget.php#latitude=50.06201&longitude=19.94098&id=204&sub-location=ul. Mikołajska&main-location=Kraków&show-caqi=yes&show-param=yes&main-location=Kraków&vendor=undefined" width=320  height=503></iframe></div></aside><aside
id=text-8 class="widget widget_text clearfix"><div
class=textwidget><center>
<a
href=http://www.facebook.com/KrakowPost>
<img
src=http://www.krakowpost.com/adverts/find-us-on-facebook.jpg alt="Krakow Post on facebook"></div></aside><aside
id=simpleimage-28 class="widget widget_simpleimage clearfix"><h3 class="widget-title"><span>Partners</span></h3><p
class=simple-image>
<a
href=https://www.local-life.com/krakow target=_blank><img
width=250 height=71 src=http://www.krakowpost.com/wp-content/uploads/2017/09/citypartner-large.gif class="attachment-full size-full" alt></a></p></aside><aside
id=simpleimage-17 class="widget widget_simpleimage clearfix"><p
class=simple-image>
<a
href=http://www.opera.krakow.pl target=_blank><img
width=250 height=250 src=http://www.krakowpost.com/wp-content/uploads/2019/07/na_rogu_lubicz-250x250krakow_post.jpg class="attachment-full size-full" alt srcset="http://www.krakowpost.com/wp-content/uploads/2019/07/na_rogu_lubicz-250x250krakow_post.jpg 250w, http://www.krakowpost.com/wp-content/uploads/2019/07/na_rogu_lubicz-250x250krakow_post-144x144.jpg 144w, http://www.krakowpost.com/wp-content/uploads/2019/07/na_rogu_lubicz-250x250krakow_post-48x48.jpg 48w, http://www.krakowpost.com/wp-content/uploads/2019/07/na_rogu_lubicz-250x250krakow_post-180x180.jpg 180w, http://www.krakowpost.com/wp-content/uploads/2019/07/na_rogu_lubicz-250x250krakow_post-100x100.jpg 100w" sizes="(max-width: 250px) 100vw, 250px"></a></p></aside><aside
id=text-17 class="widget widget_text clearfix"><div
class=textwidget><html> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> 
<ins
class=adsbygoogle
style=display:block
data-ad-client=ca-pub-3809524747774110
data-ad-slot=6843488386
data-ad-format=auto></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({})</script> </html></div></aside><aside
id=text-16 class="widget widget_text clearfix"><div
class=textwidget><html> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> 
<ins
class=adsbygoogle
style=display:block
data-ad-client=ca-pub-3809524747774110
data-ad-slot=5366755185
data-ad-format=auto></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({})</script> </html></div></aside><aside
id=widget_tptn_pop-2 class="widget tptn_posts_list_widget clearfix"><h3 class="widget-title"><span>Popular Posts</span></h3><div
class="tptn_posts  tptn_posts_widget tptn_posts_widget2"><ul><li><span
class=tptn_after_thumb><a
href=http://www.krakowpost.com/4965/2012/05/any-idiot-can-find-a-brothel-in-krakow     class=tptn_link><span
class=tptn_title>&#8216;Any Idiot Can Find a Brothel in Krakow&#8217;</span></a></span></li><li><span
class=tptn_after_thumb><a
href=http://www.krakowpost.com/1726/2009/12/imbiber-beware-scam-hits-krakow-bars     class=tptn_link><span
class=tptn_title>Imbiber Beware: Scam Hits Krakow Bars</span></a></span></li><li><span
class=tptn_after_thumb><a
href=http://www.krakowpost.com/5226/2012/06/10-tips-for-staying-safe-and-legal-in-poland-during-the-euros     class=tptn_link><span
class=tptn_title>10 Tips for Staying Safe and Legal in Poland</span></a></span></li><li><span
class=tptn_after_thumb><a
href=http://www.krakowpost.com/2224/2010/07/auschwitz-survivor-family-stirs-controversy-in-poland     class=tptn_link><span
class=tptn_title>Auschwitz &#8220;Survivor&#8221; Family Stirs&hellip;</span></a></span></li><li><span
class=tptn_after_thumb><a
href=http://www.krakowpost.com/1673/2009/11/perspectives-on-poland-the-apology-game     class=tptn_link><span
class=tptn_title>Perspectives on Poland: The Apology Game</span></a></span></li><li><span
class=tptn_after_thumb><a
href=http://www.krakowpost.com/2193/2010/07/perspectives-on-poland-when-surrealists-go-bad     class=tptn_link><span
class=tptn_title>Perspectives on Poland: When Surrealists Go Bad</span></a></span></li><li><span
class=tptn_after_thumb><a
href=http://www.krakowpost.com/1771/2009/12/stolen-auschwitz-sign-found-video-update     class=tptn_link><span
class=tptn_title>Stolen Auschwitz Sign Found (video update)</span></a></span></li><li><span
class=tptn_after_thumb><a
href=http://www.krakowpost.com/1358/2009/06/world-leaders-salute-solidarity     class=tptn_link><span
class=tptn_title>World Leaders Salute Solidarity</span></a></span></li><li><span
class=tptn_after_thumb><a
href=http://www.krakowpost.com/2192/2010/07/schindler-unlocking-the-past     class=tptn_link><span
class=tptn_title>Schindler: Unlocking the Past</span></a></span></li><li><span
class=tptn_after_thumb><a
href=http://www.krakowpost.com/1464/2009/07/lance-armstrong-forms-team-radioshack     class=tptn_link><span
class=tptn_title>Lance Armstrong Forms Team RadioShack</span></a></span></li></ul><div
class=tptn_clear></div></div></aside><aside
id=text-2 class="widget widget_text clearfix"><h3 class="widget-title"><span>Travel Resources</span></h3><div
class=textwidget><a
href=http://www.e-krakow.com/>Kraków City Guide in Polish</a>
<br>
<a
href=https://www.local-life.com/zakopane>Zakopane</a>
<br>
<a
href=https://www.local-life.com/wroclaw/hotels>Hotels in Wroclaw</a>
<br>
<a
href=http://www.hotelwentzl.com>Wentzl Hotel in Krakow</a>
<br>
<a
href=http://www.krakowtaxi.com/>Krakow taxi</a>
<br>
<a
href=https://www.local-life.com/krakow/articles/krakow-nightlife>Krakow nightlife</a>
<br>
<a
href=https://www.local-life.com>Local Life</a></div></aside></div></div></div><footer
id=colophon class="clearfix "><div
class="footer-socket-wrapper clearfix"><div
class=inner-wrap><div
class=footer-socket-area><div
class=footer-socket-right-section></div><div
class=footer-socket-left-section><div
class=copyright>Copyright &copy; 2019 <a
href=http://www.krakowpost.com/ title="The Krakow Post" ><span>The Krakow Post</span></a>. All rights reserved.<br>Theme: ColorMag by <a
href=https://themegrill.com/themes/colormag target=_blank title=ThemeGrill rel=author><span>ThemeGrill</span></a>. Powered by <a
href=https://wordpress.org target=_blank title=WordPress><span>WordPress</span></a>.</div></div></div></div></div></footer><a
href=#masthead id=scroll-up><i
class="fa fa-chevron-up"></i></a></div><div
id=cookie-law-info-bar><span>This website uses cookies to improve your experience. We don't track you or collect any personal data.<a
data-cli_action=accept id=cookie_action_close_header  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">OK</a>  <a
id=cookie_action_close_header_reject  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action=reject>Reject</a> <a
href=http://www.krakowpost.com/info/privacy-policy id=CONSTANT_OPEN_URL target=_blank  class=cli-plugin-main-link  style=display:inline-block; >privacy policy</a></span></div><div
id=cookie-law-info-again style=display:none;><span
id=cookie_hdr_showagain>Privacy & Cookies Policy</span></div><div
class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div
class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script>cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#1e73be","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#1e73be","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":false,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"99999999","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}'</script><script>jQuery(document).ready(function(){jQuery.post('http://www.krakowpost.com?ga_action=googleanalytics_get_script',{action:'googleanalytics_get_script'},function(response){var s=document.createElement("script");s.type="text/javascript";s.innerHTML=response;jQuery("head").append(s)})})</script><script>var wpcf7={apiSettings:{root:"http:\/\/www.krakowpost.com\/wp-json\/contact-form-7\/v1",namespace:"contact-form-7\/v1"},cached:"1"}</script> <script src='http://www.krakowpost.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script> <script src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201933'></script> <script>var ajax_tptn_tracker={ajax_url:"http:\/\/www.krakowpost.com\/wp-admin\/admin-ajax.php",top_ten_id:"21671",top_ten_blog_id:"1",activate_counter:"11",top_ten_debug:"0",tptn_rnd:"413029554"}</script> <script src='http://www.krakowpost.com/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0'></script> <script>var pollsL10n={ajax_url:"http:\/\/www.krakowpost.com\/wp-admin\/admin-ajax.php",text_wait:"Your last request is still being processed. Please wait a while ...",text_valid:"Please choose a valid poll answer.",text_multiple:"Maximum number of choices allowed: ",show_loading:"1",show_fading:"1"}</script> <script src='http://www.krakowpost.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script> <script src='http://www.krakowpost.com/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script> <script src='http://www.krakowpost.com/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script> <script src='http://www.krakowpost.com/wp-content/themes/colormag/js/navigation.js?ver=5.1.1'></script> <script src='http://www.krakowpost.com/wp-content/themes/colormag/js/colormag-custom.js?ver=5.1.1'></script> <script src='http://www.krakowpost.com/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script> <script src='http://www.krakowpost.com/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script> <script>var wpgdprcData={ajaxURL:"http:\/\/www.krakowpost.com\/wp-admin\/admin-ajax.php",ajaxSecurity:"b909966a45",consentVersion:"1",consentStatus:"0",isMultisite:"",path:"\/",blogId:""}</script> <script src='http://www.krakowpost.com/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js?ver=1556746966'></script> <script src='http://www.krakowpost.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script> <script async=async src='http://www.krakowpost.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script> <script src=https://stats.wp.com/e-201933.js async=async defer=defer></script> <script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:7.2.1',blog:'34136538',post:'21671',tz:'2',srv:'www.krakowpost.com'}]);_stq.push(['clickTrackerInit','34136538','21671'])</script> </body></html>