<!DOCTYPE html>
<!--[if IE 6]><html
id=ie6 lang=en-US prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]><html
id=ie7 lang=en-US prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]><html
id=ie8 lang=en-US prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)]><!--><html
lang=en-US prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><meta
charset=UTF-8><link
rel=pingback href=http://www.krakowpost.com/xmlrpc.php><!--[if lt IE 9]> <script src=http://www.krakowpost.com/wp-content/themes/suffusion/scripts/html5.js></script> <![endif]--><title>Krakow adopts resolution on climate emergency | The Krakow Post</title><link
rel=canonical href=http://www.krakowpost.com/21604/2019/06/krakow-adopts-resolution-on-climate-emergency><meta
property=og:locale content=en_US><meta
property=og:type content=article><meta
property=og:title content="Krakow adopts resolution on climate emergency | The Krakow Post"><meta
property=og:description content="The city of Krakow has officially adopted a resolution calling on the central government to address the crisis of global climate change. The motion was started by council member Łukasz Gibała, perhaps best known for challenging longtime mayor Jacek Majchrowski in last year&#8217;s local elections, and supported by 24 other councilors as well as ecological [...]"><meta
property=og:url content=http://www.krakowpost.com/21604/2019/06/krakow-adopts-resolution-on-climate-emergency><meta
property=og:site_name content="The Krakow Post"><meta
property=article:section content=News><meta
property=article:published_time content=2019-06-26T12:07:07+00:00><meta
property=article:modified_time content=2019-07-01T21:53:56+00:00><meta
property=og:updated_time content=2019-07-01T21:53:56+00:00><meta
property=og:image content=http://www.krakowpost.com/wp-content/uploads/2019/06/Raclawice_kopiec_Kosciuszki_22.08.08_p-1-1024x477.jpg><meta
property=og:image:width content=1024><meta
property=og:image:height content=477> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'></script> <link
rel=dns-prefetch href=//s0.wp.com><link
rel=dns-prefetch href=//platform-api.sharethis.com><link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="The Krakow Post &raquo; Feed" href=http://www.krakowpost.com/feed><link
rel=alternate type=application/rss+xml title="The Krakow Post &raquo; Comments Feed" href=http://www.krakowpost.com/comments/feed><link
rel=alternate type=application/rss+xml title="The Krakow Post &raquo; Krakow adopts resolution on climate emergency Comments Feed" href=http://www.krakowpost.com/21604/2019/06/krakow-adopts-resolution-on-climate-emergency/feed> <script>window._wpemojiSettings={baseUrl:"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/",ext:".png",svgUrl:"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/",svgExt:".svg",source:{concatemoji:"http:\/\/www.krakowpost.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}
function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b};return!1}
function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)};var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings)</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel=stylesheet id=wp-block-library-css  href='http://www.krakowpost.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type=text/css media=all><link
rel=stylesheet id=awesome-weather-css  href='http://www.krakowpost.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.1.1' type=text/css media=all><style id=awesome-weather-inline-css>.awesome-weather-wrap{font-family:'Open Sans',sans-serif;font-weight:400;font-size:14px;line-height:14px}</style><link
rel=stylesheet id=opensans-googlefont-css  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=5.1.1' type=text/css media=all><link
rel=stylesheet id=contact-form-7-css  href='http://www.krakowpost.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type=text/css media=all><link
rel=stylesheet id=cookie-law-info-css  href='http://www.krakowpost.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.6' type=text/css media=all><link
rel=stylesheet id=cookie-law-info-gdpr-css  href='http://www.krakowpost.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.6' type=text/css media=all><link
rel=stylesheet id=wc-gallery-style-css  href='http://www.krakowpost.com/wp-content/plugins/wc-gallery/includes/css/style.css?ver=1.67' type=text/css media=all><link
rel=stylesheet id=wc-gallery-popup-style-css  href='http://www.krakowpost.com/wp-content/plugins/wc-gallery/includes/css/magnific-popup.css?ver=1.1.0' type=text/css media=all><link
rel=stylesheet id=wc-gallery-flexslider-style-css  href='http://www.krakowpost.com/wp-content/plugins/wc-gallery/includes/vendors/flexslider/flexslider.css?ver=2.6.1' type=text/css media=all><link
rel=stylesheet id=wc-gallery-owlcarousel-style-css  href='http://www.krakowpost.com/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.carousel.css?ver=2.1.4' type=text/css media=all><link
rel=stylesheet id=wc-gallery-owlcarousel-theme-style-css  href='http://www.krakowpost.com/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.theme.default.css?ver=2.1.4' type=text/css media=all><link
rel=stylesheet id=wp-polls-css  href='http://www.krakowpost.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type=text/css media=all><style id=wp-polls-inline-css>.wp-polls
.pollbar{margin:1px;font-size:8px;line-height:10px;height:10px;background-image:url('http://www.krakowpost.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');border:1px
solid #c8c8c8}</style><link
rel=stylesheet id=suffusion-theme-css  href='http://www.krakowpost.com/wp-content/themes/suffusion/style.css?ver=4.4.9' type=text/css media=all><link
rel=stylesheet id=suffusion-theme-skin-1-css  href='http://www.krakowpost.com/wp-content/themes/suffusion/skins/minima/skin.css?ver=4.4.9' type=text/css media=all>
<!--[if !IE]>--><link
rel=stylesheet id=suffusion-rounded-css  href='http://www.krakowpost.com/wp-content/themes/suffusion/rounded-corners.css?ver=4.4.9' type=text/css media=all>
<!--<![endif]-->
<!--[if gt IE 8]><link
rel=stylesheet id=suffusion-rounded-css  href='http://www.krakowpost.com/wp-content/themes/suffusion/rounded-corners.css?ver=4.4.9' type=text/css media=all>
<![endif]-->
<!--[if lt IE 8]><link
rel=stylesheet id=suffusion-ie-css  href='http://www.krakowpost.com/wp-content/themes/suffusion/ie-fix.css?ver=4.4.9' type=text/css media=all>
<![endif]--><link
rel=stylesheet id=suffusion-generated-css  href='http://www.krakowpost.com?ver=4.4.9&#038;suffusion-css=css' type=text/css media=all><link
rel=stylesheet id=easy_table_style-css  href='http://www.krakowpost.com/wp-content/plugins/easy-table/themes/default/style.css?ver=1.8' type=text/css media=all><link
rel=stylesheet id=wpgdprc.css-css  href='http://www.krakowpost.com/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css?ver=1556746966' type=text/css media=all><style id=wpgdprc.css-inline-css>div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before{content:'Yes'}div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after{content:'No'}</style><link
rel=stylesheet id=jetpack_css-css  href='http://www.krakowpost.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.2.1' type=text/css media=all> <script src='http://www.krakowpost.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script src='http://www.krakowpost.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script>var Cli_Data={nn_cookie_ids:[],cookielist:[]},log_object={ajax_url:"http:\/\/www.krakowpost.com\/wp-admin\/admin-ajax.php"}</script> <script src='http://www.krakowpost.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.6'></script> <script src=http://www.krakowpost.com/wp-content/themes/suffusion/scripts/jquery.cycle.all.min.js></script> <script>var Suffusion_JS={wrapper_width_type_page_template_1l_sidebar_php:"fixed",wrapper_max_width_page_template_1l_sidebar_php:"1200",wrapper_min_width_page_template_1l_sidebar_php:"600",wrapper_orig_width_page_template_1l_sidebar_php:"75",wrapper_width_type_page_template_1r_sidebar_php:"fixed",wrapper_max_width_page_template_1r_sidebar_php:"1200",wrapper_min_width_page_template_1r_sidebar_php:"600",wrapper_orig_width_page_template_1r_sidebar_php:"75",wrapper_width_type_page_template_1l1r_sidebar_php:"fixed",wrapper_max_width_page_template_1l1r_sidebar_php:"1200",wrapper_min_width_page_template_1l1r_sidebar_php:"600",wrapper_orig_width_page_template_1l1r_sidebar_php:"75",wrapper_width_type_page_template_2l_sidebars_php:"fixed",wrapper_max_width_page_template_2l_sidebars_php:"1200",wrapper_min_width_page_template_2l_sidebars_php:"600",wrapper_orig_width_page_template_2l_sidebars_php:"75",wrapper_width_type_page_template_2r_sidebars_php:"fixed",wrapper_max_width_page_template_2r_sidebars_php:"1200",wrapper_min_width_page_template_2r_sidebars_php:"600",wrapper_orig_width_page_template_2r_sidebars_php:"75",wrapper_width_type:"fluid",wrapper_max_width:"1200",wrapper_min_width:"600",wrapper_orig_width:"90",wrapper_width_type_page_template_no_sidebars_php:"fluid",wrapper_max_width_page_template_no_sidebars_php:"1200",wrapper_min_width_page_template_no_sidebars_php:"600",wrapper_orig_width_page_template_no_sidebars_php:"90",suf_featured_interval:"4000",suf_featured_transition_speed:"1000",suf_featured_fx:"scrollHorz",suf_featured_pause:"Pause",suf_featured_resume:"Resume",suf_featured_sync:"0",suf_featured_pager_style:"numbers",suf_nav_delay:"500",suf_nav_effect:"fade",suf_navt_delay:"500",suf_navt_effect:"fade",suf_jq_masonry_enabled:"disabled",suf_fix_aspect_ratio:"preserve",suf_show_drop_caps:""}</script> <script src='http://www.krakowpost.com/wp-content/themes/suffusion/scripts/suffusion.js?ver=4.4.9'></script> <script src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=596cab020f81140011019963'></script> <link
rel=image_src href=http://www.krakowpost.com/wp-content/uploads/2019/06/Raclawice_kopiec_Kosciuszki_22.08.08_p-1.jpg><meta
itemprop=image content=http://www.krakowpost.com/wp-content/uploads/2019/06/Raclawice_kopiec_Kosciuszki_22.08.08_p-1.jpg><meta
name=msapplication-TileImage content=http://www.krakowpost.com/wp-content/uploads/2019/06/Raclawice_kopiec_Kosciuszki_22.08.08_p-1.jpg><meta
property=og:image content=http://www.krakowpost.com/wp-content/uploads/2019/06/Raclawice_kopiec_Kosciuszki_22.08.08_p-1.jpg><meta
property=og:image:width content=3092><meta
property=og:image:height content=1440><meta
property=og:description content="The city of Krakow has officially adopted a resolution calling on the central government to address the crisis of global climate change. The motion was started by council member Łukasz Gibała, perhaps best known for challenging longtime mayor Jacek Majchrowski in last year&#039;s local elections, and supported by 24 other councilors as well as ecological..."><meta
property=og:type content=article><meta
property=og:locale content=en_us><meta
property=og:site_name content="The Krakow Post"><meta
property=og:title content="Krakow adopts resolution on climate emergency"><meta
property=og:url content=http://www.krakowpost.com/21604/2019/06/krakow-adopts-resolution-on-climate-emergency><meta
property=og:updated_time content=2019-07-01T23:53:56+02:00><meta
property=article:published_time content=2019-06-26T14:07:07+02:00><meta
property=article:modified_time content=2019-07-01T23:53:56+02:00><meta
property=article:author content=http://www.krakowpost.com/author/krakow-post><meta
property=article:section content="Krakow Local News"><meta
property=article:section content=News><meta
property=twitter:card content=summary_large_image><meta
property=twitter:title content="Krakow adopts resolution on climate emergency"><meta
property=twitter:description content="The city of Krakow has officially adopted a resolution calling on the central government to address the crisis of global climate change. The motion was started by council member Łukasz Gibała, perhaps best known for challenging longtime mayor Jacek Majchrowski in last year&#039;s local elections, and..."><meta
property=twitter:image:width content=3092><meta
property=twitter:image:height content=1440><meta
property=twitter:url content=http://www.krakowpost.com/21604/2019/06/krakow-adopts-resolution-on-climate-emergency><meta
property=profile:username content="Krakow Post"><link
rel=https://api.w.org/ href=http://www.krakowpost.com/wp-json/><link
rel=EditURI type=application/rsd+xml title=RSD href=http://www.krakowpost.com/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=http://www.krakowpost.com/wp-includes/wlwmanifest.xml><link
rel=shortlink href='http://www.krakowpost.com/?p=21604'><link
rel=alternate type=application/json+oembed href="http://www.krakowpost.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.krakowpost.com%2F21604%2F2019%2F06%2Fkrakow-adopts-resolution-on-climate-emergency"><link
rel=alternate type=text/xml+oembed href="http://www.krakowpost.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.krakowpost.com%2F21604%2F2019%2F06%2Fkrakow-adopts-resolution-on-climate-emergency&#038;format=xml"><style data-context=foundation-flickity-css>/*<![CDATA[*//*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */
.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button
svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button
.arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots
.dot{display:inline-block;width:10px;height:10px;margin:0
8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}/*]]>*/</style><style data-context=foundation-slideout-css>.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open
body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style>
 <script>var cli_flush_cache=1</script> 
 <script>/*<![CDATA[*/(function(w,d,t,f){w[f]=w[f]||function(c,k,n){s=w[f],k=s.k=(s.k||(k?('&k='+k):''));s.c=c=(c instanceof Array)?c:[c];s.n=n=n||0;L=d.createElement(t),e=d.getElementsByTagName(t)[0];L.async=1;L.src='//feed.aqicn.org/feed/'+(c[n].city)+'/'+(c[n].lang||'')+'/feed.v1.js?n='+n+k;e.parentNode.insertBefore(L,e)}})(window,document,'script','_aqiFeed')/*]]>*/</script>  <script>(function(i,s,o,g,r,a,m){i.GoogleAnalyticsObject=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-2323960-9','auto');ga('send','pageview')</script> <style>.ios7.web-app-mode.has-fixed
header{background-color:rgba(45,53,63,.88)}</style><style id=wp-custom-css>#header-text-nav-wrap{padding:0}.button:hover{display:none}.slider-featured-image a
img{height:400px}.cat-links{display:none}.single .featured-image{display:none}.entry-content
a{text-decoration:underline}.home .below-entry-meta{display:none}</style></head><body
class="post-template-default single single-post postid-21604 single-format-standard minima suffusion-custom device-desktop"><nav
id=nav-top class='continuous fix'><div
class='col-control left'><ul
class=sf-menu><li
id=menu-item-8735 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8735 dd-tab"><a
href=http://www.local-life.com/krakow>KRAKOW: What to see</a></li><li
id=menu-item-8733 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8733 dd-tab"><a
href=http://www.local-life.com/krakow/events>Upcoming events</a></li><li
id=menu-item-4462 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4462 dd-tab"><a
href=http://www.krakow-tours.com/>Tours</a></li><li
id=menu-item-4469 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4469 dd-tab"><a
href=http://www.krakowpost.com/info/conference>Conferences</a></li><li
id=menu-item-4470 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4470 dd-tab"><a
href=http://www.local-life.com/krakow/articles/business-travel>Business travel</a></li><li
id=menu-item-4471 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4471 dd-tab"><a
href=http://www.local-life.com/krakow/weather>Weather</a></li></ul></div></nav><div
id=header-container class="custom-header fix"><div
class='col-control fix'><header
id=header class=fix><h2 class="blogtitle left"><a
href=http://www.krakowpost.com><img
src=http://www.krakowpost.com/wp-content/uploads/2015/07/KP-Logo-brightened-small-for-site-header-image.png alt='The Krakow Post'></a></h2><div
class="description hidden"></div></header></div></div><nav
id=nav class="tab fix"><div
class='col-control left'><ul
class=sf-menu><li
id=menu-item-9832 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9832 dd-tab"><a
href=http://www.krakowpost.com/info>About</a><ul
class=sub-menu><li
id=menu-item-9831 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9831"><a
href=http://www.krakowpost.com/info/contact>Contact</a><ul
class=sub-menu><li
id=menu-item-9837 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9837"><a
href=http://www.krakowpost.com/info/contact>Letters to the Editor</a></li><li
id=menu-item-8726 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8726"><a
href=http://www.krakowpost.com/contribute>Get Involved</a></li><li
id=menu-item-9812 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9812"><a
href=http://www.krakowpost.com/report-a-problem>Report a problem</a></li></ul></li><li
id=menu-item-9836 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9836"><a
href=http://www.krakowpost.com/info/faq>FAQ</a></li><li
id=menu-item-9833 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9833"><a
href=http://www.krakowpost.com/info/partners>Cultural partners</a></li><li
id=menu-item-9816 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9816"><a
href=http://www.krakowpost.com/support-the-krakow-post>Support the Krakow Post</a></li><li
id=menu-item-9835 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9835"><a
href=http://www.krakowpost.com/info/terms>Terms and conditions</a></li><li
id=menu-item-19125 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19125"><a
href=http://www.krakowpost.com/info/privacy-policy>Privacy Policy</a></li></ul></li><li
id=menu-item-9073 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9073 dd-tab"><a
href=http://www.local-life.com/krakow>City Guide</a></li><li
id=menu-item-11357 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11357 dd-tab"><a
href=http://www.krakowpost.com/resources-tips-links-for-expats-and-visitors>Resources</a></li><li
id=menu-item-8850 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8850 dd-tab"><a
href=http://www.krakowpost.com/category/news>News</a></li><li
id=menu-item-8851 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8851 dd-tab"><a
href=http://www.krakowpost.com/category/culture>Culture</a><ul
class=sub-menu><li
id=menu-item-9849 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9849"><a
href=http://www.krakowpost.com/category/arts-and-letters-2/arts>Arts</a><ul
class=sub-menu><li
id=menu-item-9850 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9850"><a
href=http://www.krakowpost.com/category/arts-and-letters-2/arts/photography>Photography</a></li><li
id=menu-item-9851 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9851"><a
href=http://www.krakowpost.com/category/arts-and-letters-2/arts/comics>Comics</a></li></ul></li><li
id=menu-item-9852 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9852"><a
href=http://www.krakowpost.com/category/culture/fashion>Fashion</a></li><li
id=menu-item-9853 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9853"><a
href=http://www.krakowpost.com/category/culture/cinema>Film &#038; TV</a><ul
class=sub-menu><li
id=menu-item-9854 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9854"><a
href=http://www.krakowpost.com/category/culture/cinema/kino-mania>Kino Mania</a></li><li
id=menu-item-9855 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9855"><a
href=http://www.krakowpost.com/category/krakow-post-tv>Krakow Post TV</a></li></ul></li><li
id=menu-item-9856 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9856"><a
href=http://www.krakowpost.com/category/food>Food</a><ul
class=sub-menu><li
id=menu-item-9858 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9858"><a
href=http://www.krakowpost.com/category/food/drop-in>Drop In</a></li><li
id=menu-item-9859 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9859"><a
href=http://www.krakowpost.com/category/food/fork-out>Fork Out</a></li><li
id=menu-item-9857 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9857"><a
href=http://www.krakowpost.com/category/food/the-real-wine-guy>The Real Wine Guy</a></li></ul></li><li
id=menu-item-9860 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9860"><a
href=http://www.krakowpost.com/category/culture/lifestyle>Lifestyle</a></li><li
id=menu-item-9861 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9861"><a
href=http://www.krakowpost.com/category/arts-and-letters-2>Arts &amp; Letters</a><ul
class=sub-menu><li
id=menu-item-9862 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9862"><a
href=http://www.krakowpost.com/category/arts-and-letters-2/books>Books</a></li><li
id=menu-item-9863 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9863"><a
href=http://www.krakowpost.com/category/arts-and-letters-2/arts-and-letters>Fiction &#038; Poetry</a></li></ul></li><li
id=menu-item-9864 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9864"><a
href=http://www.krakowpost.com/category/music>Music</a></li><li
id=menu-item-9868 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9868"><a
href=http://www.krakowpost.com/category/sports>Sports</a></li></ul></li><li
id=menu-item-11349 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11349 dd-tab"><a
href=http://www.krakowpost.com/category/sports>Sports</a></li><li
id=menu-item-8853 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8853 dd-tab"><a
href=http://www.krakowpost.com/category/business>Business</a></li><li
id=menu-item-9869 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9869 dd-tab"><a
href=http://www.krakowpost.com/category/technology>Technology</a></li><li
id=menu-item-8852 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8852 dd-tab"><a
href=http://www.krakowpost.com/category/columns>Columns</a><ul
class=sub-menu><li
id=menu-item-9845 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9845"><a
href=http://www.krakowpost.com/category/columns/alis-angle>Ali&#8217;s Angle</a></li><li
id=menu-item-9842 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9842"><a
href=http://www.krakowpost.com/category/history-politics/bull-on-the-page>Bull on the Page</a></li><li
id=menu-item-9840 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9840"><a
href=http://www.krakowpost.com/category/columns/dear-luiza>Dear Luiza</a></li><li
id=menu-item-9844 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9844"><a
href=http://www.krakowpost.com/category/columns/furious-fred>Furious Fred</a></li><li
id=menu-item-9843 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9843"><a
href=http://www.krakowpost.com/category/columns/loose-change>Loose Change</a></li><li
id=menu-item-9841 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9841"><a
href=http://www.krakowpost.com/category/columns/on-two-wheels>On Two Wheels</a></li><li
id=menu-item-9838 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9838"><a
href=http://www.krakowpost.com/category/columns/perspectives-on-poland>Perspectives on Poland</a></li><li
id=menu-item-9846 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9846"><a
href=http://www.krakowpost.com/category/columns/shopaholic>Shopaholic</a></li><li
id=menu-item-9839 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9839"><a
href=http://www.krakowpost.com/category/columns/tales-from-the-chalkface>Tales from the Chalkface</a></li></ul></li><li
id=menu-item-9834 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9834 dd-tab"><a
href=http://www.krakowpost.com/info/advertise>Advertise</a></li></ul></div></nav><div
id=wrapper class=fix><div
id=horizontal-outer-widgets-1 class="dbx-group boxed warea fix"><aside
id=text-15 class="suf-widget suf-horizontal-widget suf-widget-1c widget_text"><div
class=dbx-content><div
class=textwidget><html> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> 
<ins
class=adsbygoogle
style=display:inline-block;width:728px;height:90px
data-ad-client=ca-pub-3809524747774110
data-ad-slot=6720247181></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({})</script> </html></div></div></aside></div><div
id=container class=fix><div
id=main-col><div
id=subnav class=fix><div
class=breadcrumb><a
href=http://www.krakowpost.com/category/news title=News>News</a> » <a
href=http://www.krakowpost.com/category/news/krakow-local-news title='Krakow Local News'>Krakow Local News</a> » Krakow adopts resolution on climate emergency</div></div><div
id=content><article
class="post-21604 post type-post status-publish format-standard has-post-thumbnail hentry category-krakow-local-news category-news category-596-id category-5-id full-content meta-position-left-pullout fix" id=post-21604><header
class='post-header title-container fix'><div
class=title><h1 class="posttitle"><a
href=http://www.krakowpost.com/21604/2019/06/krakow-adopts-resolution-on-climate-emergency class=entry-title rel=bookmark title='Krakow adopts resolution on climate emergency' >Krakow adopts resolution on climate emergency</a></h1></div><div
class=date><span
class=month>Jun</span> <span
class=day>26</span><span
class=year>2019</span></div></header>
<span
class=post-format-icon>&nbsp;</span><span
class=updated title=2019-06-26T14:07:07+02:00></span><div
class="entry-container fix"><div
class="entry fix"><div
id=attachment_21591 style="width: 3102px" class="wp-caption aligncenter"><img
aria-describedby=caption-attachment-21591 class="wp-image-21591 size-full" src=http://www.krakowpost.com/wp-content/uploads/2019/06/Raclawice_kopiec_Kosciuszki_22.08.08_p-1.jpg alt="Near Kopiec Kościuszki in Krakow" width=3092 height=1440 srcset="http://www.krakowpost.com/wp-content/uploads/2019/06/Raclawice_kopiec_Kosciuszki_22.08.08_p-1.jpg 3092w, http://www.krakowpost.com/wp-content/uploads/2019/06/Raclawice_kopiec_Kosciuszki_22.08.08_p-1-300x140.jpg 300w, http://www.krakowpost.com/wp-content/uploads/2019/06/Raclawice_kopiec_Kosciuszki_22.08.08_p-1-1024x477.jpg 1024w, http://www.krakowpost.com/wp-content/uploads/2019/06/Raclawice_kopiec_Kosciuszki_22.08.08_p-1-250x116.jpg 250w, http://www.krakowpost.com/wp-content/uploads/2019/06/Raclawice_kopiec_Kosciuszki_22.08.08_p-1-550x256.jpg 550w, http://www.krakowpost.com/wp-content/uploads/2019/06/Raclawice_kopiec_Kosciuszki_22.08.08_p-1-800x373.jpg 800w, http://www.krakowpost.com/wp-content/uploads/2019/06/Raclawice_kopiec_Kosciuszki_22.08.08_p-1-387x180.jpg 387w, http://www.krakowpost.com/wp-content/uploads/2019/06/Raclawice_kopiec_Kosciuszki_22.08.08_p-1-644x300.jpg 644w, http://www.krakowpost.com/wp-content/uploads/2019/06/Raclawice_kopiec_Kosciuszki_22.08.08_p-1-1074x500.jpg 1074w" sizes="(max-width: 3092px) 100vw, 3092px"><p
id=caption-attachment-21591 class=wp-caption-text>Near Kopiec Kościuszki in Krakow</p></div><p>The city of Krakow has officially adopted a resolution calling on the central government to address the crisis of global climate change.</p><p>The motion was started by council member Łukasz Gibała, perhaps best known for challenging longtime mayor Jacek Majchrowski in last year&#8217;s local elections, and supported by 24 other councilors as well as ecological groups such as EarthStrike Krakow, Extinction Rebelion and Youth Climate Strike. They admit that the resolution is symbolic, though it contains suggestions for how the Polish government might reallocate part of their budget and services to reduce the amount of carbon dioxide produce by the country.</p><p>Opponents of the resolution – mostly members of the Law and Justice (PiS) party, which controls the national government – argued that entrepreneurs should be responsible for developing for-profit solutions rather than the state.</p><p>Atmospheric and geological scientists are in near-universal agreement that the Earth&#8217;s average temperature is rising quickly at least in part due to human action, and that large-scale ecological and social catastrophes are possible if major immediate action is not taken to limit human production of greenhouse gasses like carbon dioxide and methane which trap heat inside the planet&#8217;s atmosphere.</p></div><div
class='meta-pullout meta-left-pullout'><ul><li
class=fix><span
class=pullout-date><span
class=icon>&nbsp;</span>June 26, 2019</span></li><li
class=fix><span
class=author><span
class=icon>&nbsp;</span>Posted by <span
class=vcard><a
href=http://www.krakowpost.com/author/krakow-post class="url fn" rel=author>Krakow Post</a></span></span></li><li
class=fix><span
class=comments><span
class=icon>&nbsp;</span> <a
href=#respond>Add comments</a></span></li><li
class=fix><span
class=category><span
class=icon>&nbsp;</span> <a
href=http://www.krakowpost.com/category/news/krakow-local-news rel="category tag">Krakow Local News</a>, <a
href=http://www.krakowpost.com/category/news rel="category tag">News</a></span></li></ul></div></div><footer
class="post-footer postdata fix"></footer><section
id=comments><div
id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title"><span
class=icon>&nbsp;</span>Leave a Reply <small><a
rel=nofollow id=cancel-comment-reply-link href=/21604/2019/06/krakow-adopts-resolution-on-climate-emergency#respond style=display:none;>Cancel reply</a></small></h3><form
action=http://www.krakowpost.com/wp-comments-post.php method=post id=commentform class=comment-form>
<span></span><p>
<label
for=comment class='textarea suf-comment-label'>Your Comment</label><textarea name=comment id=comment cols=60 rows=10 tabindex=4 class=textarea></textarea></p><p
class=form-allowed-tags>You may use these <abbr
title="HyperText Markup Language">HTML</abbr> tags and attributes: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p><p>
<label
for=author class=suf-comment-label>Name</label>
<input
type=text name=author id=author class=textarea value size=28 tabindex=1> (required)</p><p>
<label
for=email class=suf-comment-label>E-mail</label>
<input
type=text name=email id=email value size=28 tabindex=2 class=textarea> (required)</p><p>
<label
for=url class=suf-comment-label>URI</label>
<input
type=text name=url id=url value size=28 tabindex=3 class=textarea></p><p
class=wpgdprc-checkbox><label><input
type=checkbox name=wpgdprc id=wpgdprc value=1> By using this form you agree with the storage and handling of your data by this website. <abbr
class=wpgdprc-required title="You need to accept this checkbox.">*</abbr></label></p><p
class=form-submit><input
name=submit type=submit id=submit class=submit value="Submit Comment"> <input
type=hidden name=comment_post_ID value=21604 id=comment_post_ID>
<input
type=hidden name=comment_parent id=comment_parent value=0></p><p
style="display: none;"><input
type=hidden id=akismet_comment_nonce name=akismet_comment_nonce value=b7f183c550></p><p
style="display: none;"><input
type=hidden id=ak_js name=ak_js value=28></p></form></div></section></article><nav
class='post-nav fix'><table><tr><td
class=previous><a
href=http://www.krakowpost.com/21564/2019/06/krakow-trams-and-bus-changes-over-the-long-weekend rel=prev><span
class=icon>&nbsp;</span> Krakow trams and bus changes over the long weekend</a></td><td
class=next></td></tr></table></nav></div></div><div
id=sidebar-shell-1 class='sidebar-shell sidebar-shell-right'><div
class="dbx-group right boxed warea" id=sidebar><aside
id=search-5 class="dbx-box suf-widget search"><div
class=dbx-content><form
method=get class="searchform " action=http://www.krakowpost.com/>
<input
type=text name=s class=searchfield
value=Search
onfocus="if (this.value == 'Search') {this.value = '';}"
onblur="if (this.value == '') {this.value = 'Search';}">
<input
type=submit class=searchsubmit value name=searchsubmit></form></div></aside><aside
id=awesomeweatherwidget-2 class="dbx-box suf-widget widget_awesomeweatherwidget"><div
class=dbx-content><h3 class="dbx-handle plain">Weather</h3><div
id=awesome-weather-krakow-poland class="awesome-weather-wrap awecf awe_tall temp5 awe_with_stats awe-code-802 awe-desc-scattered-clouds darken" style=" color: #ffffff; "><div
class=awesome-weather-cover style='background-image: url(http://www.krakowpost.com/wp-content/uploads/2016/01/Kraków_-_St._Mary_Church_01.png);'><div
class=awesome-weather-darken><div
class=awesome-weather-header>Krakow</div><div
class=awesome-weather-current-temp><strong>21<sup>&deg;</sup></strong></div><div
class=awesome-weather-todays-stats><div
class=awe_desc>scattered clouds</div><div
class=awe_humidty>humidity: 57%</div><div
class=awe_wind>wind: 14m/s WSW</div><div
class=awe_highlow>H 20 &bull; L 17</div></div><div
class=awesome-weather-attribution>Weather from OpenWeatherMap</div></div></div></div></div></aside><aside
id=text-14 class="dbx-box suf-widget widget_text"><div
class=dbx-content><h3 class="dbx-handle plain">Krakow Smog</h3><div
class=textwidget><iframe
id=widget-config-iframe src="https://map.airly.eu/en/widget.php#latitude=50.06201&longitude=19.94098&id=204&sub-location=ul. Mikołajska&main-location=Kraków&show-caqi=yes&show-param=yes&main-location=Kraków&vendor=undefined" ></iframe></div></div></aside><aside
id=simpleimage-16 class="dbx-box suf-widget widget_simpleimage"><div
class=dbx-content><p
class=simple-image>
<a
href=http://www.polishforforeigners.com target=_blank><img
width=250 height=177 src=http://www.krakowpost.com/wp-content/uploads/2016/04/Accent-NEW-logo-2-250x177.jpg class="attachment-wcsmall size-wcsmall" alt srcset="http://www.krakowpost.com/wp-content/uploads/2016/04/Accent-NEW-logo-2-250x177.jpg 250w, http://www.krakowpost.com/wp-content/uploads/2016/04/Accent-NEW-logo-2-300x212.jpg 300w, http://www.krakowpost.com/wp-content/uploads/2016/04/Accent-NEW-logo-2-1024x725.jpg 1024w, http://www.krakowpost.com/wp-content/uploads/2016/04/Accent-NEW-logo-2-550x389.jpg 550w, http://www.krakowpost.com/wp-content/uploads/2016/04/Accent-NEW-logo-2-800x566.jpg 800w, http://www.krakowpost.com/wp-content/uploads/2016/04/Accent-NEW-logo-2-254x180.jpg 254w, http://www.krakowpost.com/wp-content/uploads/2016/04/Accent-NEW-logo-2-424x300.jpg 424w, http://www.krakowpost.com/wp-content/uploads/2016/04/Accent-NEW-logo-2-707x500.jpg 707w, http://www.krakowpost.com/wp-content/uploads/2016/04/Accent-NEW-logo-2-210x150.jpg 210w, http://www.krakowpost.com/wp-content/uploads/2016/04/Accent-NEW-logo-2-400x285.jpg 400w" sizes="(max-width: 250px) 100vw, 250px"></a></p></div></aside><aside
id=text-16 class="dbx-box suf-widget widget_text"><div
class=dbx-content><div
class=textwidget><html> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> 
<ins
class=adsbygoogle
style=display:block
data-ad-client=ca-pub-3809524747774110
data-ad-slot=5366755185
data-ad-format=auto></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({})</script> </html></div></div></aside><aside
id=text-17 class="dbx-box suf-widget widget_text"><div
class=dbx-content><div
class=textwidget><html> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> 
<ins
class=adsbygoogle
style=display:block
data-ad-client=ca-pub-3809524747774110
data-ad-slot=6843488386
data-ad-format=auto></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({})</script> </html></div></div></aside><aside
id=simpleimage-17 class="dbx-box suf-widget widget_simpleimage"><div
class=dbx-content><p
class=simple-image>
<a
href=http://www.opera.krakow.pl target=_blank><img
width=250 height=250 src=http://www.krakowpost.com/wp-content/uploads/2018/10/manru-250x250-krakow_post-ang.jpg class="attachment-full size-full" alt srcset="http://www.krakowpost.com/wp-content/uploads/2018/10/manru-250x250-krakow_post-ang.jpg 250w, http://www.krakowpost.com/wp-content/uploads/2018/10/manru-250x250-krakow_post-ang-144x144.jpg 144w, http://www.krakowpost.com/wp-content/uploads/2018/10/manru-250x250-krakow_post-ang-48x48.jpg 48w, http://www.krakowpost.com/wp-content/uploads/2018/10/manru-250x250-krakow_post-ang-180x180.jpg 180w, http://www.krakowpost.com/wp-content/uploads/2018/10/manru-250x250-krakow_post-ang-100x100.jpg 100w" sizes="(max-width: 250px) 100vw, 250px"></a></p></div></aside><aside
id=text-8 class="dbx-box suf-widget widget_text"><div
class=dbx-content><div
class=textwidget><center>
<a
href=http://www.facebook.com/KrakowPost>
<img
src=http://www.krakowpost.com/adverts/find-us-on-facebook.jpg alt="Krakow Post on facebook"></div></div></aside><aside
id=recent-posts-2 class="dbx-box suf-widget widget_recent_entries"><div
class=dbx-content><h3 class="dbx-handle plain">Recent Posts</h3><ul><li>
<a
href=http://www.krakowpost.com/21577/2019/06/kino-mania-dolce-fine-giornata-2019>Kino Mania: Dolce Fine Giornata (2019)</a></li><li>
<a
href=http://www.krakowpost.com/21602/2019/06/lajkonik-rides-again-through-krakow-streets-in-iconic-festival>Lajkonik rides again through Krakow streets in iconic festival</a></li><li>
<a
href=http://www.krakowpost.com/21604/2019/06/krakow-adopts-resolution-on-climate-emergency>Krakow adopts resolution on climate emergency</a></li><li>
<a
href=http://www.krakowpost.com/21572/2019/06/krakow-to-host-2023-european-games>Krakow to host 2023 European Games</a></li><li>
<a
href=http://www.krakowpost.com/21569/2019/06/wianki-2019-music-and-fireworks-welcome-summer-in-krakow>Wianki 2019: Music and fireworks welcome summer in Krakow</a></li><li>
<a
href=http://www.krakowpost.com/21564/2019/06/krakow-trams-and-bus-changes-over-the-long-weekend>Krakow trams and bus changes over the long weekend</a></li><li>
<a
href=http://www.krakowpost.com/21596/2019/06/29th-jewish-culture-festival-in-krakow>29th Jewish Culture Festival in Krakow</a></li><li>
<a
href=http://www.krakowpost.com/21560/2019/06/krakow-city-bikes-surpass-2-million-users>Krakow city bikes surpass 2 million users</a></li><li>
<a
href=http://www.krakowpost.com/21600/2019/06/lgbtq-culture-and-support-center-opens-in-krakow>LGBTQ culture and support center opens in Krakow</a></li><li>
<a
href=http://www.krakowpost.com/21594/2019/06/hospitals-complain-of-foreigners-skipping-the-bill>Hospitals complain of foreigners skipping the bill</a></li></ul></div></aside><aside
id=widget_tptn_pop-2 class="dbx-box suf-widget tptn_posts_list_widget"><div
class=dbx-content><h3 class="dbx-handle plain">Popular Posts</h3><div
class="tptn_posts  tptn_posts_widget tptn_posts_widget2"><ul><li><span
class=tptn_after_thumb><a
href=http://www.krakowpost.com/4965/2012/05/any-idiot-can-find-a-brothel-in-krakow     class=tptn_link><span
class=tptn_title>&#8216;Any Idiot Can Find a Brothel in Krakow&#8217;</span></a></span></li><li><span
class=tptn_after_thumb><a
href=http://www.krakowpost.com/1726/2009/12/imbiber-beware-scam-hits-krakow-bars     class=tptn_link><span
class=tptn_title>Imbiber Beware: Scam Hits Krakow Bars</span></a></span></li><li><span
class=tptn_after_thumb><a
href=http://www.krakowpost.com/5226/2012/06/10-tips-for-staying-safe-and-legal-in-poland-during-the-euros     class=tptn_link><span
class=tptn_title>10 Tips for Staying Safe and Legal in Poland</span></a></span></li><li><span
class=tptn_after_thumb><a
href=http://www.krakowpost.com/2224/2010/07/auschwitz-survivor-family-stirs-controversy-in-poland     class=tptn_link><span
class=tptn_title>Auschwitz &#8220;Survivor&#8221; Family Stirs&hellip;</span></a></span></li><li><span
class=tptn_after_thumb><a
href=http://www.krakowpost.com/1673/2009/11/perspectives-on-poland-the-apology-game     class=tptn_link><span
class=tptn_title>Perspectives on Poland: The Apology Game</span></a></span></li><li><span
class=tptn_after_thumb><a
href=http://www.krakowpost.com/2193/2010/07/perspectives-on-poland-when-surrealists-go-bad     class=tptn_link><span
class=tptn_title>Perspectives on Poland: When Surrealists Go Bad</span></a></span></li><li><span
class=tptn_after_thumb><a
href=http://www.krakowpost.com/1771/2009/12/stolen-auschwitz-sign-found-video-update     class=tptn_link><span
class=tptn_title>Stolen Auschwitz Sign Found (video update)</span></a></span></li><li><span
class=tptn_after_thumb><a
href=http://www.krakowpost.com/1358/2009/06/world-leaders-salute-solidarity     class=tptn_link><span
class=tptn_title>World Leaders Salute Solidarity</span></a></span></li><li><span
class=tptn_after_thumb><a
href=http://www.krakowpost.com/2192/2010/07/schindler-unlocking-the-past     class=tptn_link><span
class=tptn_title>Schindler: Unlocking the Past</span></a></span></li><li><span
class=tptn_after_thumb><a
href=http://www.krakowpost.com/1464/2009/07/lance-armstrong-forms-team-radioshack     class=tptn_link><span
class=tptn_title>Lance Armstrong Forms Team RadioShack</span></a></span></li></ul><div
class=tptn_clear></div></div></div></aside><aside
id=text-6 class="dbx-box suf-widget widget_text"><div
class=dbx-content><h3 class="dbx-handle plain">In Association With:</h3><div
class=textwidget><a
href=http://www.local-life.com/krakow>
<img
src=http://www.krakowpost.com//adverts/citypartner-large.gif alt=City-life>
</a>
<br><center>
<a
href=http://www.local-life.com/krakow/articles/krakow-poland>Poland </a>
Travel Information
<br>
<a
href=http://www.local-life.com/krakow/hotels>Accommodation </a>
<a
href=http://www.local-life.com/krakow/map>Map </a>
<a
href=http://www.local-life.com/krakow/weather>Weather </a>
<a
href=http://www.local-life.com/krakow/events>Events</a></center></div></div></aside><aside
id=text-2 class="dbx-box suf-widget widget_text"><div
class=dbx-content><h3 class="dbx-handle plain">Travel Resources</h3><div
class=textwidget><a
href=http://www.e-krakow.com/>Kraków City Guide in Polish</a>
<br>
<a
href=https://www.local-life.com/zakopane>Zakopane</a>
<br>
<a
href=https://www.local-life.com/wroclaw/hotels>Hotels in Wroclaw</a>
<br>
<a
href=http://www.hotelwentzl.com>Wentzl Hotel in Krakow</a>
<br>
<a
href=http://www.krakowtaxi.com/>Krakow taxi</a>
<br>
<a
href=https://www.local-life.com/krakow/articles/krakow-nightlife>Krakow nightlife</a>
<br>
<a
href=https://www.local-life.com>Local Life</a></div></div></aside></div></div></div><div
id=horizontal-outer-widgets-2 class="boxed warea fix"><aside
id=text-4 class="suf-widget suf-horizontal-widget suf-widget-1c widget_text "><div
class=dbx-content><div
class=textwidget><center><a
href=http://www.krakowpost.com/info/>About</a> |
<a
href=http://www.krakowpost.com/info/contact>Contact us</a> |<a
href=http://www.krakowpost.com/info/faq>FAQ</a> |<a
href=http://www.krakowpost.com/contribute/>Contribute</a> |
<a
href=http://www.krakowpost.com/info/advertise>Advertise</a> |<a
href=http://www.krakowpost.com/info/distribution>Distribution</a> |<a
href=http://www.krakowpost.com/info/partners>Our partners</a> |<a
href=http://www.krakowpost.com/info/regional-newspapers>Regional newspapers</a> |<a
href=http://www.krakowpost.com/info/terms>Terms & conditions</a></center></div></div></aside></div></div><footer><div
id=page-footer><div
class=col-control><div
id=cred><table><tr><td
class=cred-left>© 2012 <a
href=http://www.krakowpost.com/>Krakow Post - Poland News, Events, Lifestyle and Travel information</a></td><td
class=cred-center></td><td
class=cred-right><a
href=http://aquoid.com/news/themes/suffusion/>Suffusion theme by Sayontan Sinha</a></td></tr></table></div></div></div></footer><div
id=cookie-law-info-bar><span>This website uses cookies to improve your experience. We don't track you or collect any personal data.<a
data-cli_action=accept id=cookie_action_close_header  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">OK</a>  <a
id=cookie_action_close_header_reject  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action=reject>Reject</a> <a
href=http://www.krakowpost.com/info/privacy-policy id=CONSTANT_OPEN_URL target=_blank  class=cli-plugin-main-link  style=display:inline-block; >privacy policy</a></span></div><div
id=cookie-law-info-again style=display:none;><span
id=cookie_hdr_showagain>Privacy & Cookies Policy</span></div><div
class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div
class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script>cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#1e73be","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#1e73be","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":false,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"99999999","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}'</script><script>jQuery(document).ready(function(){jQuery.post('http://www.krakowpost.com?ga_action=googleanalytics_get_script',{action:'googleanalytics_get_script'},function(response){var s=document.createElement("script");s.type="text/javascript";s.innerHTML=response;jQuery("head").append(s)})})</script><script src='http://www.krakowpost.com/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script> <script>var wpcf7={apiSettings:{root:"http:\/\/www.krakowpost.com\/wp-json\/contact-form-7\/v1",namespace:"contact-form-7\/v1"},cached:"1"}</script> <script src='http://www.krakowpost.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script> <script src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201927'></script> <script>var ajax_tptn_tracker={ajax_url:"http:\/\/www.krakowpost.com\/wp-admin\/admin-ajax.php",top_ten_id:"21604",top_ten_blog_id:"1",activate_counter:"11",top_ten_debug:"0",tptn_rnd:"1531758001"}</script> <script src='http://www.krakowpost.com/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0'></script> <script>var pollsL10n={ajax_url:"http:\/\/www.krakowpost.com\/wp-admin\/admin-ajax.php",text_wait:"Your last request is still being processed. Please wait a while ...",text_valid:"Please choose a valid poll answer.",text_multiple:"Maximum number of choices allowed: ",show_loading:"1",show_fading:"1"}</script> <script src='http://www.krakowpost.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script> <script>var wpgdprcData={ajaxURL:"http:\/\/www.krakowpost.com\/wp-admin\/admin-ajax.php",ajaxSecurity:"b8509874ee",consentVersion:"1",consentStatus:"0",isMultisite:"",path:"\/",blogId:""}</script> <script src='http://www.krakowpost.com/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js?ver=1556746966'></script> <script src='http://www.krakowpost.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script> <script async=async src='http://www.krakowpost.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script> <script src=https://stats.wp.com/e-201927.js async=async defer=defer></script> <script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:7.2.1',blog:'34136538',post:'21604',tz:'2',srv:'www.krakowpost.com'}]);_stq.push(['clickTrackerInit','34136538','21604'])</script> </body></html>