<!DOCTYPE html><html
lang="en-US" prefix="og: http://ogp.me/ns#"><head><meta
charset="UTF-8"/><meta
name="viewport" content="width=device-width, initial-scale=1"><link
rel="profile" href="http://gmpg.org/xfn/11"/><link
rel="pingback" href="http://www.krakowpost.com/xmlrpc.php"/><title>Kino Mania: Fugue (2018) | The Krakow Post</title><meta
name="description" content="Agnieszka Smoczyńska&#039;s sophomore film Fugue is a poignant take on the process of learning anew how to experience beauty and emotions in a rootless present"/><link
rel="canonical" href="http://www.krakowpost.com/19894/2018/12/kino-mania-fugue-2018" /><meta
property="og:locale" content="en_US" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Kino Mania: Fugue (2018) | The Krakow Post" /><meta
property="og:description" content="Agnieszka Smoczyńska&#039;s sophomore film Fugue is a poignant take on the process of learning anew how to experience beauty and emotions in a rootless present" /><meta
property="og:url" content="http://www.krakowpost.com/19894/2018/12/kino-mania-fugue-2018" /><meta
property="og:site_name" content="The Krakow Post" /><meta
property="article:section" content="Kino Mania" /><meta
property="article:published_time" content="2018-12-23T10:51:47+00:00" /><meta
property="article:modified_time" content="2018-12-24T11:57:01+00:00" /><meta
property="og:updated_time" content="2018-12-24T11:57:01+00:00" /><meta
property="og:image" content="http://www.krakowpost.com/wp-content/uploads/2018/12/Fugue-2018.jpg" /><meta
property="og:image:width" content="550" /><meta
property="og:image:height" content="309" /><link
rel='dns-prefetch' href='//s0.wp.com' /><link
rel='dns-prefetch' href='//platform-api.sharethis.com' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="The Krakow Post &raquo; Feed" href="http://www.krakowpost.com/feed" /><link
rel="alternate" type="application/rss+xml" title="The Krakow Post &raquo; Comments Feed" href="http://www.krakowpost.com/comments/feed" /><link
rel="alternate" type="application/rss+xml" title="The Krakow Post &raquo; Kino Mania: Fugue (2018) Comments Feed" href="http://www.krakowpost.com/19894/2018/12/kino-mania-fugue-2018/feed" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={baseUrl:"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/",ext:".png",svgUrl:"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/",svgExt:".svg",source:{concatemoji:"http:\/\/www.krakowpost.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}
function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b};return!1}
function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)};var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings)/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel='stylesheet' id='wp-block-library-css'  href='http://www.krakowpost.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' /><link
rel='stylesheet' id='awesome-weather-css'  href='http://www.krakowpost.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.0.2' type='text/css' media='all' /><style id='awesome-weather-inline-css' type='text/css'>.awesome-weather-wrap{font-family:'Open Sans',sans-serif;font-weight:400;font-size:14px;line-height:14px}</style><link
rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=5.0.2' type='text/css' media='all' /><link
rel='stylesheet' id='contact-form-7-css'  href='http://www.krakowpost.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' /><link
rel='stylesheet' id='cf7cf-style-css'  href='http://www.krakowpost.com/wp-content/plugins/cf7-conditional-fields/style.css?ver=1.4.1' type='text/css' media='all' /><link
rel='stylesheet' id='cookie-law-info-css'  href='http://www.krakowpost.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.2' type='text/css' media='all' /><link
rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://www.krakowpost.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.2' type='text/css' media='all' /><link
rel='stylesheet' id='wc-gallery-style-css'  href='http://www.krakowpost.com/wp-content/plugins/wc-gallery/includes/css/style.css?ver=1.65' type='text/css' media='all' /><link
rel='stylesheet' id='wc-gallery-popup-style-css'  href='http://www.krakowpost.com/wp-content/plugins/wc-gallery/includes/css/magnific-popup.css?ver=1.1.0' type='text/css' media='all' /><link
rel='stylesheet' id='wc-gallery-flexslider-style-css'  href='http://www.krakowpost.com/wp-content/plugins/wc-gallery/includes/vendors/flexslider/flexslider.css?ver=2.6.1' type='text/css' media='all' /><link
rel='stylesheet' id='wc-gallery-owlcarousel-style-css'  href='http://www.krakowpost.com/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.carousel.css?ver=2.1.4' type='text/css' media='all' /><link
rel='stylesheet' id='wc-gallery-owlcarousel-theme-style-css'  href='http://www.krakowpost.com/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.theme.default.css?ver=2.1.4' type='text/css' media='all' /><link
rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.0.2' type='text/css' media='all' /><link
rel='stylesheet' id='colormag_style-css'  href='http://www.krakowpost.com/wp-content/themes/colormag/style.css?ver=5.0.2' type='text/css' media='all' /><link
rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.krakowpost.com/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' /><link
rel='stylesheet' id='easy_table_style-css'  href='http://www.krakowpost.com/wp-content/plugins/easy-table/themes/default/style.css?ver=1.8' type='text/css' media='all' /><link
rel='stylesheet' id='wpgdprc.css-css'  href='http://www.krakowpost.com/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css?ver=1545304841' type='text/css' media='all' /><style id='wpgdprc.css-inline-css' type='text/css'>div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before{content:'Yes'}div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after{content:'No'}</style><link
rel='stylesheet' id='jetpack_css-css'  href='http://www.krakowpost.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8.1' type='text/css' media='all' /> <script type='text/javascript' src='http://www.krakowpost.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://www.krakowpost.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>var Cli_Data={nn_cookie_ids:[],cookielist:[]},log_object={ajax_url:"http:\/\/www.krakowpost.com\/wp-admin\/admin-ajax.php"}</script> <script type='text/javascript' src='http://www.krakowpost.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.2'></script> <script type='text/javascript'>var ajax_tptn_tracker={ajax_url:"http:\/\/www.krakowpost.com\/wp-admin\/admin-ajax.php",top_ten_id:"19894",top_ten_blog_id:"1",activate_counter:"11",tptn_rnd:"1095838348"}</script> <script type='text/javascript' src='http://www.krakowpost.com/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=5.0.2'></script> <script type='text/javascript' src='http://www.krakowpost.com/wp-content/themes/colormag/js/colormag-custom.js?ver=5.0.2'></script> <!--[if lte IE 8]> <script type='text/javascript' src='http://www.krakowpost.com/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.0.2'></script> <![endif]--> <script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=596cab020f81140011019963'></script> <script type='text/javascript' src='http://www.krakowpost.com/wp-content/plugins/wp-gdpr-compliance/assets/vendor/micromodal/micromodal.min.js?ver=1545304841'></script> <meta
property="og:image" content="http://www.krakowpost.com/wp-content/uploads/2018/12/Fugue-2018.jpg" /><meta
property="og:image:width" content="550" /><meta
property="og:image:height" content="309" /><meta
property="og:description" content="Agnieszka Smoczyńska&#039;s sophomore film Fugue is a poignant take on the process of learning anew how to experience beauty and emotions in a rootless present" /><meta
property="og:type" content="article" /><meta
property="og:locale" content="en_us" /><meta
property="og:site_name" content="The Krakow Post" /><meta
property="og:title" content="Kino Mania: Fugue (2018)" /><meta
property="og:url" content="http://www.krakowpost.com/19894/2018/12/kino-mania-fugue-2018" /><meta
property="og:updated_time" content="2018-12-24T12:57:01+00:00" /><meta
property="article:published_time" content="2018-12-23T11:51:47+00:00" /><meta
property="article:modified_time" content="2018-12-24T12:57:01+00:00" /><meta
property="article:author" content="http://www.krakowpost.com/author/giuseppesedia" /><meta
property="article:section" content="Culture" /><meta
property="article:section" content="Kino Mania" /><meta
property="twitter:card" content="summary" /><meta
property="twitter:title" content="Kino Mania: Fugue (2018)" /><meta
property="twitter:description" content="Agnieszka Smoczyńska&#039;s sophomore film Fugue is a poignant take on the process of learning anew how to experience beauty and emotions in a rootless present" /><meta
property="twitter:image" content="http://www.krakowpost.com/wp-content/uploads/2018/12/Fugue-2018.jpg" /><meta
property="twitter:image:width" content="550" /><meta
property="twitter:image:height" content="309" /><meta
property="twitter:url" content="http://www.krakowpost.com/19894/2018/12/kino-mania-fugue-2018" /><meta
property="profile:first_name" content="Giuseppe" /><meta
property="profile:last_name" content="Sedia" /><meta
property="profile:username" content="Giuseppe Sedia" /><link
rel='https://api.w.org/' href='http://www.krakowpost.com/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.krakowpost.com/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.krakowpost.com/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 5.0.2" /><link
rel='shortlink' href='http://www.krakowpost.com/?p=19894' /><link
rel="alternate" type="application/json+oembed" href="http://www.krakowpost.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.krakowpost.com%2F19894%2F2018%2F12%2Fkino-mania-fugue-2018" /><link
rel="alternate" type="text/xml+oembed" href="http://www.krakowpost.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.krakowpost.com%2F19894%2F2018%2F12%2Fkino-mania-fugue-2018&#038;format=xml" /><style data-context="foundation-flickity-css">/*<![CDATA[*//*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */
.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button
svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button
.arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots
.dot{display:inline-block;width:10px;height:10px;margin:0
8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}/*]]>*/</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open
body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style> <script type="text/javascript">var cli_flush_cache=1</script>  <script>(function(i,s,o,g,r,a,m){i.GoogleAnalyticsObject=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-2323960-9','auto');ga('send','pageview')</script> <style>.ios7.web-app-mode.has-fixed
header{background-color:rgba(45,53,63,.88)}</style><style type="text/css">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</style><style type="text/css" id="wp-custom-css">#header-text-nav-wrap{padding:0}.button:hover{display:none}.slider-featured-image a
img{height:400px}.cat-links{display:none}.single .featured-image{display:none}.entry-content
a{text-decoration:underline}.home .below-entry-meta{display:none}</style></head><body
class="post-template-default single single-post postid-19894 single-format-standard  wide better-responsive-menu"><div
id="page" class="hfeed site">
<header
id="masthead" class="site-header clearfix "><div
id="header-text-nav-container" class="clearfix"><div
class="inner-wrap"><div
id="header-text-nav-wrap" class="clearfix"><div
id="header-left-section"><div
id="header-text" class="screen-reader-text"><h3 id="site-title">
<a
href="http://www.krakowpost.com/" title="The Krakow Post" rel="home">The Krakow Post</a></h3></div></div><div
id="header-right-section"></div></div></div><div
id="wp-custom-header" class="wp-custom-header"><div
class="header-image-wrap"><a
href="http://www.krakowpost.com/" title="The Krakow Post" rel="home"><img
src="http://www.krakowpost.com/wp-content/uploads/2017/09/1400x200-Dragon-Banner-O-cornblue-dragon-CATS-LEFT-THE.png" class="header-image" width="1400" height="200" alt="The Krakow Post"></a></div></div>
<nav
id="site-navigation" class="main-navigation clearfix" role="navigation"><div
class="inner-wrap clearfix"><p
class="menu-toggle"></p><div
class="menu-primary-container"><ul
id="menu-kp-menu-below-header" class="menu"><li
id="menu-item-9832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9832"><a
href="http://www.krakowpost.com/info">About</a><ul
class="sub-menu"><li
id="menu-item-9831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9831"><a
href="http://www.krakowpost.com/info/contact">Contact</a><ul
class="sub-menu"><li
id="menu-item-9837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9837"><a
href="http://www.krakowpost.com/info/contact">Letters to the Editor</a></li><li
id="menu-item-8726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8726"><a
href="http://www.krakowpost.com/contribute">Get Involved</a></li><li
id="menu-item-9812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9812"><a
href="http://www.krakowpost.com/report-a-problem">Report a problem</a></li></ul></li><li
id="menu-item-9836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9836"><a
href="http://www.krakowpost.com/info/faq">FAQ</a></li><li
id="menu-item-9833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9833"><a
href="http://www.krakowpost.com/info/partners">Cultural partners</a></li><li
id="menu-item-9816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9816"><a
href="http://www.krakowpost.com/support-the-krakow-post">Support the Krakow Post</a></li><li
id="menu-item-9835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9835"><a
href="http://www.krakowpost.com/info/terms">Terms and conditions</a></li><li
id="menu-item-19125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19125"><a
href="http://www.krakowpost.com/info/privacy-policy">Privacy Policy</a></li></ul></li><li
id="menu-item-9073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9073"><a
href="http://www.local-life.com/krakow">City Guide</a></li><li
id="menu-item-11357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11357"><a
href="http://www.krakowpost.com/resources-tips-links-for-expats-and-visitors">Resources</a></li><li
id="menu-item-8850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8850"><a
href="http://www.krakowpost.com/category/news">News</a></li><li
id="menu-item-8851" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-8851"><a
href="http://www.krakowpost.com/category/culture">Culture</a><ul
class="sub-menu"><li
id="menu-item-9849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9849"><a
href="http://www.krakowpost.com/category/arts-and-letters-2/arts">Arts</a><ul
class="sub-menu"><li
id="menu-item-9850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9850"><a
href="http://www.krakowpost.com/category/arts-and-letters-2/arts/photography">Photography</a></li><li
id="menu-item-9851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9851"><a
href="http://www.krakowpost.com/category/arts-and-letters-2/arts/comics">Comics</a></li></ul></li><li
id="menu-item-9852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9852"><a
href="http://www.krakowpost.com/category/culture/fashion">Fashion</a></li><li
id="menu-item-9853" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-9853"><a
href="http://www.krakowpost.com/category/culture/cinema">Film &#038; TV</a><ul
class="sub-menu"><li
id="menu-item-9854" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9854"><a
href="http://www.krakowpost.com/category/culture/cinema/kino-mania">Kino Mania</a></li><li
id="menu-item-9855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9855"><a
href="http://www.krakowpost.com/category/krakow-post-tv">Krakow Post TV</a></li></ul></li><li
id="menu-item-9856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9856"><a
href="http://www.krakowpost.com/category/food">Food</a><ul
class="sub-menu"><li
id="menu-item-9858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9858"><a
href="http://www.krakowpost.com/category/food/drop-in">Drop In</a></li><li
id="menu-item-9859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9859"><a
href="http://www.krakowpost.com/category/food/fork-out">Fork Out</a></li><li
id="menu-item-9857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9857"><a
href="http://www.krakowpost.com/category/food/the-real-wine-guy">The Real Wine Guy</a></li></ul></li><li
id="menu-item-9860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9860"><a
href="http://www.krakowpost.com/category/culture/lifestyle">Lifestyle</a></li><li
id="menu-item-9861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9861"><a
href="http://www.krakowpost.com/category/arts-and-letters-2">Arts &amp; Letters</a><ul
class="sub-menu"><li
id="menu-item-9862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9862"><a
href="http://www.krakowpost.com/category/arts-and-letters-2/books">Books</a></li><li
id="menu-item-9863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9863"><a
href="http://www.krakowpost.com/category/arts-and-letters-2/arts-and-letters">Fiction &#038; Poetry</a></li></ul></li><li
id="menu-item-9864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9864"><a
href="http://www.krakowpost.com/category/music">Music</a></li><li
id="menu-item-9868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9868"><a
href="http://www.krakowpost.com/category/sports">Sports</a></li></ul></li><li
id="menu-item-11349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11349"><a
href="http://www.krakowpost.com/category/sports">Sports</a></li><li
id="menu-item-8853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8853"><a
href="http://www.krakowpost.com/category/business">Business</a></li><li
id="menu-item-9869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9869"><a
href="http://www.krakowpost.com/category/technology">Technology</a></li><li
id="menu-item-8852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8852"><a
href="http://www.krakowpost.com/category/columns">Columns</a><ul
class="sub-menu"><li
id="menu-item-9845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9845"><a
href="http://www.krakowpost.com/category/columns/alis-angle">Ali&#8217;s Angle</a></li><li
id="menu-item-9842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9842"><a
href="http://www.krakowpost.com/category/history-politics/bull-on-the-page">Bull on the Page</a></li><li
id="menu-item-9840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9840"><a
href="http://www.krakowpost.com/category/columns/dear-luiza">Dear Luiza</a></li><li
id="menu-item-9844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9844"><a
href="http://www.krakowpost.com/category/columns/furious-fred">Furious Fred</a></li><li
id="menu-item-9843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9843"><a
href="http://www.krakowpost.com/category/columns/loose-change">Loose Change</a></li><li
id="menu-item-9841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9841"><a
href="http://www.krakowpost.com/category/columns/on-two-wheels">On Two Wheels</a></li><li
id="menu-item-9838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9838"><a
href="http://www.krakowpost.com/category/columns/perspectives-on-poland">Perspectives on Poland</a></li><li
id="menu-item-9846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9846"><a
href="http://www.krakowpost.com/category/columns/shopaholic">Shopaholic</a></li><li
id="menu-item-9839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9839"><a
href="http://www.krakowpost.com/category/columns/tales-from-the-chalkface">Tales from the Chalkface</a></li></ul></li><li
id="menu-item-9834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9834"><a
href="http://www.krakowpost.com/info/advertise">Advertise</a></li></ul></div>
<i
class="fa fa-search search-top"></i><div
class="search-form-top"><form
action="http://www.krakowpost.com/" class="search-form searchform clearfix" method="get"><div
class="search-wrap">
<input
type="text" placeholder="Search" class="s field" name="s">
<button
class="search-icon" type="submit"></button></div></form></div></div>
</nav></div>
</header><div
id="main" class="clearfix"><div
class="inner-wrap clearfix"><div
id="primary"><div
id="content" class="clearfix">
<article
id="post-19894" class="post-19894 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-kino-mania"><div
class="featured-image">
<img
width="550" height="309" src="http://www.krakowpost.com/wp-content/uploads/2018/12/Fugue-2018.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="http://www.krakowpost.com/wp-content/uploads/2018/12/Fugue-2018.jpg 550w, http://www.krakowpost.com/wp-content/uploads/2018/12/Fugue-2018-300x169.jpg 300w, http://www.krakowpost.com/wp-content/uploads/2018/12/Fugue-2018-250x140.jpg 250w, http://www.krakowpost.com/wp-content/uploads/2018/12/Fugue-2018-320x180.jpg 320w, http://www.krakowpost.com/wp-content/uploads/2018/12/Fugue-2018-534x300.jpg 534w" sizes="(max-width: 550px) 100vw, 550px" /></div><div
class="article-content clearfix"><div
class="above-entry-meta"><span
class="cat-links"><a
href="http://www.krakowpost.com/category/culture"  rel="category tag">Culture</a>&nbsp;<a
href="http://www.krakowpost.com/category/culture/cinema/kino-mania"  rel="category tag">Kino Mania</a>&nbsp;</span></div>
<header
class="entry-header"><h1 class="entry-title">
Kino Mania: Fugue (2018)</h1>
</header><div
class="below-entry-meta">
<span
class="posted-on"><a
href="http://www.krakowpost.com/19894/2018/12/kino-mania-fugue-2018" title="11:51 am" rel="bookmark"><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime="2018-12-23T11:51:47+00:00">December 23, 2018</time><time
class="updated" datetime="2018-12-24T12:57:01+00:00">December 24, 2018</time></a></span>
<span
class="byline">
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href="http://www.krakowpost.com/author/giuseppesedia"
title="Giuseppe Sedia">Giuseppe Sedia					</a>
</span>
</span><span
class="comments"><a
href="http://www.krakowpost.com/19894/2018/12/kino-mania-fugue-2018#respond"><i
class="fa fa-comment"></i> 0 Comments</a></span></div><div
class="entry-content clearfix"><p><img
class="aligncenter size-full wp-image-19896" src="http://www.krakowpost.com/wp-content/uploads/2018/12/Fugue-2018.jpg" alt="" width="550" height="309" srcset="http://www.krakowpost.com/wp-content/uploads/2018/12/Fugue-2018.jpg 550w, http://www.krakowpost.com/wp-content/uploads/2018/12/Fugue-2018-300x169.jpg 300w, http://www.krakowpost.com/wp-content/uploads/2018/12/Fugue-2018-250x140.jpg 250w, http://www.krakowpost.com/wp-content/uploads/2018/12/Fugue-2018-320x180.jpg 320w, http://www.krakowpost.com/wp-content/uploads/2018/12/Fugue-2018-534x300.jpg 534w" sizes="(max-width: 550px) 100vw, 550px" /></p><p><strong>Starring: </strong>Gabriela Muskała, Łukasz Simlat, Małgorzata Buczkowska<strong><br
/>
Directed by: </strong>Agnieszka Smoczyńska<strong><br
/>
Rating:</strong> ★★★☆☆</p><p><span
style="float: left; color: #090959; font-size: 72px; line-height: 35px; padding-top: 3px; padding-right: 3px; font-family: Times, serif, Georgia;">I</span><strong>t&#8217;s not worth bringing cinematic legends into Agnieszka Smoczyńska&#8217;s second feature film to legitimate her work. </strong>Yes, <em>Fugue</em> (Polish: <em>Fuga</em>) comes with a Shining-esque &#8220;children shoulder shot&#8221;, but Smoczyńska&#8217;s self-sustaining talent is capable of shining with its own light even without the sequins from her daring debut effort <a
href="http://www.krakowpost.com/18231/2017/09/kino-mania-lure-corki-dancingu-2015"><em>The Lure</em></a> (2015).</p><p>The Polish filmmaker is not planning to release a saga of the four elements, but <em>Fugue</em> relies heavily on earth while <em>The</em> <em>Lure </em>was rather a “coming-of-water” tale. Alicja (Gabriela Muskała) is a woman struck by memory loss who is catapulted back into the reality of her <em>upper bourgeois</em> family in Wrocław after wandering alone in Warsaw for two years. Alicja, who refuses to adopt her “real” name (Kinga), needs the earth and its soil to put back together the pieces of her identity, just like the mermaids of her previous film are desperate for water to survive on the land. One of the sequences of <em>Fugue</em> shows a CGI image of her brain literally blooming with flowers. Alicja/Kinga cannot pluck all the flowers from her past as the woman can recall only details and not people.</p><p>More a drama than a thriller, despite the nocturnal peregrinations of the protagonist, Smoczyńska&#8217;s sophomore film is a poignant take on the process of learning anew how to experience beauty and emotions in a rootless present. <em>Fugue</em> also establishes Muskała, who co-penned the script, as one of the most gifted thespians of contemporary Polish cinema. Quite well-received in Cannes and hailed in Gdynia, still, <em>Fugue</em> could crush the hopes of the viewers pursuing extravagance or originality at any cost.</p></div></div></article></div><ul
class="default-wp-page clearfix"><li
class="previous"><a
href="http://www.krakowpost.com/19877/2018/12/cop24-katowice-poland-un-climate-conference-global-warming" rel="prev"><span
class="meta-nav">&larr;</span> The UN climate conference in Katowice is over. What does it mean for Poland and the world?</a></li><li
class="next"></li></ul><div
id="comments" class="comments-area"><div
id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a
rel="nofollow" id="cancel-comment-reply-link" href="/19894/2018/12/kino-mania-fugue-2018#respond" style="display:none;">Cancel reply</a></small></h3><form
action="http://www.krakowpost.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p
class="comment-notes"><span
id="email-notes">Your email address will not be published.</span> Required fields are marked <span
class="required">*</span></p><p
class="comment-form-comment"><label
for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p
class="comment-form-author"><label
for="author">Name <span
class="required">*</span></label> <input
id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p
class="comment-form-email"><label
for="email">Email <span
class="required">*</span></label> <input
id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p
class="comment-form-url"><label
for="url">Website</label> <input
id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p
class="wpgdprc-checkbox"><label><input
type="checkbox" name="wpgdprc" id="wpgdprc" value="1" /> By using this form you agree with the storage and handling of your data by this website. <abbr
class="wpgdprc-required" title="You need to accept this checkbox.">*</abbr></label></p><p
class="form-submit"><input
name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input
type='hidden' name='comment_post_ID' value='19894' id='comment_post_ID' />
<input
type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p
style="display: none;"><input
type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5ac09cb54a" /></p><p
style="display: none;"><input
type="hidden" id="ak_js" name="ak_js" value="156"/></p></form></div></div></div><div
id="secondary">
<aside
id="awesomeweatherwidget-2" class="widget widget_awesomeweatherwidget clearfix"><h3 class="widget-title"><span>Weather</span></h3><div
id="awesome-weather-krakow-poland" class="awesome-weather-wrap awecf awe_tall temp1 awe_with_stats awe-code-620 awe-desc-light-shower-snow darken" style=" color: #ffffff; "><div
class="awesome-weather-cover" style='background-image: url(http://www.krakowpost.com/wp-content/uploads/2016/01/Kraków_-_St._Mary_Church_01.png);'><div
class="awesome-weather-darken"><div
class="awesome-weather-header">Krakow</div><div
class="awesome-weather-current-temp"><strong>1<sup>&deg;</sup></strong></div><div
class="awesome-weather-todays-stats"><div
class="awe_desc">light shower snow</div><div
class="awe_humidty">humidity: 86%</div><div
class="awe_wind">wind: 5m/s WNW</div><div
class="awe_highlow">H -1 &bull; L -1</div></div><div
class="awesome-weather-attribution">Weather from OpenWeatherMap</div></div></div></div> </aside><aside
id="custom_html-9" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Krakow smog</span></h3><div
class="textwidget custom-html-widget"><iframe
id="widget-config-iframe" src="https://map.airly.eu/en/widget.php#latitude=50.06201&longitude=19.94098&id=204&sub-location=ul. Mikołajska&main-location=Kraków&show-caqi=yes&show-param=yes&main-location=Kraków&vendor=undefined" width="320"  height="503"></iframe></div></aside><aside
id="text-8" class="widget widget_text clearfix"><div
class="textwidget"><center>
<a
href="http://www.facebook.com/KrakowPost">
<img
src="http://www.krakowpost.com/adverts/find-us-on-facebook.jpg" alt="Krakow Post on facebook"/></div>
</aside><aside
id="simpleimage-28" class="widget widget_simpleimage clearfix"><h3 class="widget-title"><span>Partners</span></h3><p
class="simple-image">
<a
href="https://www.local-life.com/krakow" target="_blank"><img
width="250" height="71" src="http://www.krakowpost.com/wp-content/uploads/2017/09/citypartner-large.gif" class="attachment-full size-full" alt="" /></a></p></aside><aside
id="simpleimage-17" class="widget widget_simpleimage clearfix"><p
class="simple-image">
<a
href="http://www.opera.krakow.pl" target="_blank"><img
width="250" height="250" src="http://www.krakowpost.com/wp-content/uploads/2018/10/manru-250x250-krakow_post-ang.jpg" class="attachment-full size-full" alt="" srcset="http://www.krakowpost.com/wp-content/uploads/2018/10/manru-250x250-krakow_post-ang.jpg 250w, http://www.krakowpost.com/wp-content/uploads/2018/10/manru-250x250-krakow_post-ang-144x144.jpg 144w, http://www.krakowpost.com/wp-content/uploads/2018/10/manru-250x250-krakow_post-ang-48x48.jpg 48w, http://www.krakowpost.com/wp-content/uploads/2018/10/manru-250x250-krakow_post-ang-180x180.jpg 180w, http://www.krakowpost.com/wp-content/uploads/2018/10/manru-250x250-krakow_post-ang-100x100.jpg 100w" sizes="(max-width: 250px) 100vw, 250px" /></a></p></aside><aside
id="text-17" class="widget widget_text clearfix"><div
class="textwidget"><html> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-3809524747774110"
data-ad-slot="6843488386"
data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({})</script> </html></div>
</aside><aside
id="text-16" class="widget widget_text clearfix"><div
class="textwidget"><html> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-3809524747774110"
data-ad-slot="5366755185"
data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({})</script> </html></div>
</aside><aside
id="widget_tptn_pop-2" class="widget tptn_posts_list_widget clearfix"><h3 class="widget-title"><span>Popular Posts</span></h3><div
class="tptn_posts  tptn_posts_widget tptn_posts_widget2"><ul><li><span
class="tptn_after_thumb"><a
href="http://www.krakowpost.com/4965/2012/05/any-idiot-can-find-a-brothel-in-krakow"     class="tptn_link"><span
class="tptn_title">&#8216;Any Idiot Can Find a Brothel in Krakow&#8217;</span></a></span></li><li><span
class="tptn_after_thumb"><a
href="http://www.krakowpost.com/1726/2009/12/imbiber-beware-scam-hits-krakow-bars"     class="tptn_link"><span
class="tptn_title">Imbiber Beware: Scam Hits Krakow Bars</span></a></span></li><li><span
class="tptn_after_thumb"><a
href="http://www.krakowpost.com/5226/2012/06/10-tips-for-staying-safe-and-legal-in-poland-during-the-euros"     class="tptn_link"><span
class="tptn_title">10 Tips for Staying Safe and Legal in Poland</span></a></span></li><li><span
class="tptn_after_thumb"><a
href="http://www.krakowpost.com/2224/2010/07/auschwitz-survivor-family-stirs-controversy-in-poland"     class="tptn_link"><span
class="tptn_title">Auschwitz &#8220;Survivor&#8221; Family Stirs&hellip;</span></a></span></li><li><span
class="tptn_after_thumb"><a
href="http://www.krakowpost.com/1673/2009/11/perspectives-on-poland-the-apology-game"     class="tptn_link"><span
class="tptn_title">Perspectives on Poland: The Apology Game</span></a></span></li><li><span
class="tptn_after_thumb"><a
href="http://www.krakowpost.com/2193/2010/07/perspectives-on-poland-when-surrealists-go-bad"     class="tptn_link"><span
class="tptn_title">Perspectives on Poland: When Surrealists Go Bad</span></a></span></li><li><span
class="tptn_after_thumb"><a
href="http://www.krakowpost.com/1771/2009/12/stolen-auschwitz-sign-found-video-update"     class="tptn_link"><span
class="tptn_title">Stolen Auschwitz Sign Found (video update)</span></a></span></li><li><span
class="tptn_after_thumb"><a
href="http://www.krakowpost.com/1358/2009/06/world-leaders-salute-solidarity"     class="tptn_link"><span
class="tptn_title">World Leaders Salute Solidarity</span></a></span></li><li><span
class="tptn_after_thumb"><a
href="http://www.krakowpost.com/2192/2010/07/schindler-unlocking-the-past"     class="tptn_link"><span
class="tptn_title">Schindler: Unlocking the Past</span></a></span></li><li><span
class="tptn_after_thumb"><a
href="http://www.krakowpost.com/1464/2009/07/lance-armstrong-forms-team-radioshack"     class="tptn_link"><span
class="tptn_title">Lance Armstrong Forms Team RadioShack</span></a></span></li></ul><div
class="tptn_clear"></div></div></aside><aside
id="text-2" class="widget widget_text clearfix"><h3 class="widget-title"><span>Travel Resources</span></h3><div
class="textwidget"><a
href="http://www.e-krakow.com/">Kraków City Guide in Polish</a>
<br>
<a
href="https://www.local-life.com/zakopane">Zakopane</a>
<br>
<a
href="https://www.local-life.com/wroclaw/hotels">Hotels in Wroclaw</a>
<br>
<a
href="http://www.hotelwentzl.com">Wentzl Hotel in Krakow</a>
<br>
<a
href="http://www.krakowtaxi.com/">Krakow taxi</a>
<br>
<a
href="https://www.local-life.com/krakow/articles/krakow-nightlife">Krakow nightlife</a>
<br>
<a
href="https://www.local-life.com">Local Life</a></div>
</aside></div></div></div><footer
id="colophon" class="clearfix "><div
class="footer-socket-wrapper clearfix"><div
class="inner-wrap"><div
class="footer-socket-area"><div
class="footer-socket-right-section"></div><div
class="footer-socket-left-section"><div
class="copyright">Copyright &copy; 2018 <a
href="http://www.krakowpost.com/" title="The Krakow Post" ><span>The Krakow Post</span></a>. All rights reserved.<br>Theme: ColorMag by <a
href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Powered by <a
href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div></div></div></div></div>
</footer><a
href="#masthead" id="scroll-up"><i
class="fa fa-chevron-up"></i></a></div><div
id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We don't track you or collect any personal data.<a
href="#" data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" >OK</a>  <a
href="#" id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Reject</a> <a
href="http://www.krakowpost.com/info/privacy-policy" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >privacy policy</a></span></div><div
class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div
class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script type="text/javascript">cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#1e73be","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#1e73be","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":false,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"99999999","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}'</script><script>jQuery(document).ready(function(){jQuery.post('http://www.krakowpost.com?ga_action=googleanalytics_get_script',{action:'googleanalytics_get_script'},function(response){var s=document.createElement("script");s.type="text/javascript";s.innerHTML=response;jQuery("head").append(s)})})</script><script type='text/javascript'>var wpcf7={apiSettings:{root:"http:\/\/www.krakowpost.com\/wp-json\/contact-form-7\/v1",namespace:"contact-form-7\/v1"},cached:"1"}</script> <script type='text/javascript' src='http://www.krakowpost.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201852'></script> <script type='text/javascript' src='http://www.krakowpost.com/wp-includes/js/comment-reply.min.js?ver=5.0.2'></script> <script type='text/javascript' src='http://www.krakowpost.com/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script> <script type='text/javascript' src='http://www.krakowpost.com/wp-content/themes/colormag/js/navigation.js?ver=5.0.2'></script> <script type='text/javascript' src='http://www.krakowpost.com/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script> <script type='text/javascript' src='http://www.krakowpost.com/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script> <script type='text/javascript'>var wpgdprcData={ajaxURL:"http:\/\/www.krakowpost.com\/wp-admin\/admin-ajax.php",ajaxSecurity:"b38807cb76",consentVersion:"1"}</script> <script type='text/javascript' src='http://www.krakowpost.com/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js?ver=1545304841'></script> <script type='text/javascript' src='http://www.krakowpost.com/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script> <script async="async" type='text/javascript' src='http://www.krakowpost.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script> <script type='text/javascript' src='https://stats.wp.com/e-201852.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:6.8.1',blog:'34136538',post:'19894',tz:'1',srv:'www.krakowpost.com'}]);_stq.push(['clickTrackerInit','34136538','19894'])</script> </body></html>