<!DOCTYPE html><html
lang="en-US" prefix="og: http://ogp.me/ns#"><head><meta
charset="UTF-8"/><meta
name="viewport" content="width=device-width, initial-scale=1"><link
rel="profile" href="http://gmpg.org/xfn/11"/><link
rel="pingback" href="http://www.krakowpost.com/xmlrpc.php"/><title>Polish government softens “death camps” speech law | The Krakow Post</title><meta
name="description" content="The Polish government has declawed its law against inaccurate phrases like &quot;Polish death camps&quot; in response to widespread international condemnation"/><link
rel="canonical" href="http://www.krakowpost.com/19261/2018/06/polish-government-softens-death-camps-speech-law" /><meta
property="og:locale" content="en_US" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Polish government softens “death camps” speech law | The Krakow Post" /><meta
property="og:description" content="The Polish government has declawed its law against inaccurate phrases like &quot;Polish death camps&quot; in response to widespread international condemnation" /><meta
property="og:url" content="http://www.krakowpost.com/19261/2018/06/polish-government-softens-death-camps-speech-law" /><meta
property="og:site_name" content="The Krakow Post" /><meta
property="article:section" content="News" /><meta
property="article:published_time" content="2018-06-28T21:39:42+02:00" /><meta
property="article:modified_time" content="2018-06-28T22:03:29+02:00" /><meta
property="og:updated_time" content="2018-06-28T22:03:29+02:00" /><meta
property="og:image" content="http://www.krakowpost.com/wp-content/uploads/2018/06/auschwitz-2558999_1920.jpg" /><meta
property="og:image:width" content="1920" /><meta
property="og:image:height" content="1285" /><meta
property="og:image:alt" content="The infamous gate of the Auschwitz I concentration camp. Polish Prime Minister Mateusz Morawiecki tweeted in January, &quot;Auschwitz-Birkenau is not a Polish name, and Arbeit Macht Frei is not a Polish phrase&quot;" /><link
rel='dns-prefetch' href='//s0.wp.com' /><link
rel='dns-prefetch' href='//platform-api.sharethis.com' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//code.jquery.com' /><link
rel='dns-prefetch' href='//netdna.bootstrapcdn.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="The Krakow Post &raquo; Feed" href="http://www.krakowpost.com/feed" /><link
rel="alternate" type="application/rss+xml" title="The Krakow Post &raquo; Comments Feed" href="http://www.krakowpost.com/comments/feed" /><link
rel="alternate" type="application/rss+xml" title="The Krakow Post &raquo; Polish government softens “death camps” speech law Comments Feed" href="http://www.krakowpost.com/19261/2018/06/polish-government-softens-death-camps-speech-law/feed" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.krakowpost.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel='stylesheet' id='dashicons-css'  href='http://www.krakowpost.com/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' /><link
rel='stylesheet' id='wunderground-css'  href='http://www.krakowpost.com/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3' type='text/css' media='all' /><link
rel='stylesheet' id='scap.flashblock-css'  href='http://www.krakowpost.com/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=4.9.6' type='text/css' media='all' /><link
rel='stylesheet' id='scap.player-css'  href='http://www.krakowpost.com/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=4.9.6' type='text/css' media='all' /><link
rel='stylesheet' id='awesome-weather-css'  href='http://www.krakowpost.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.9.6' type='text/css' media='all' /><style id='awesome-weather-inline-css' type='text/css'>.awesome-weather-wrap{font-family:'Open Sans',sans-serif;font-weight:400;font-size:14px;line-height:14px}</style><link
rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.9.6' type='text/css' media='all' /><link
rel='stylesheet' id='cookie-notice-front-css'  href='http://www.krakowpost.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.6' type='text/css' media='all' /><link
rel='stylesheet' id='my-calendar-reset-css'  href='http://www.krakowpost.com/wp-content/plugins/my-calendar/css/reset.css?ver=4.9.6' type='text/css' media='all' /><link
rel='stylesheet' id='my-calendar-style-css'  href='http://www.krakowpost.com/wp-content/plugins/my-calendar/styles/refresh.css?ver=4.9.6' type='text/css' media='all' /><link
rel='stylesheet' id='decision_tree_jquery_ui-css'  href='//code.jquery.com/ui/1.10.3/themes/smoothness/jquery-ui.css?ver=4.9.6' type='text/css' media='all' /><link
rel='stylesheet' id='decisiontree_local_style-css'  href='http://www.krakowpost.com/wp-content/plugins/sidecar-decision-tree/decisiontree_local_style.css?ver=4.9.6' type='text/css' media='all' /><link
rel='stylesheet' id='prefix-font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.min.css?ver=4.0.3' type='text/css' media='all' /><link
rel='stylesheet' id='wc-gallery-style-css'  href='http://www.krakowpost.com/wp-content/plugins/wc-gallery/includes/css/style.css?ver=1.65' type='text/css' media='all' /><link
rel='stylesheet' id='wc-gallery-popup-style-css'  href='http://www.krakowpost.com/wp-content/plugins/wc-gallery/includes/css/magnific-popup.css?ver=1.1.0' type='text/css' media='all' /><link
rel='stylesheet' id='wc-gallery-flexslider-style-css'  href='http://www.krakowpost.com/wp-content/plugins/wc-gallery/includes/vendors/flexslider/flexslider.css?ver=2.6.1' type='text/css' media='all' /><link
rel='stylesheet' id='wc-gallery-owlcarousel-style-css'  href='http://www.krakowpost.com/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.carousel.css?ver=2.1.4' type='text/css' media='all' /><link
rel='stylesheet' id='wc-gallery-owlcarousel-theme-style-css'  href='http://www.krakowpost.com/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.theme.default.css?ver=2.1.4' type='text/css' media='all' /><link
rel='stylesheet' id='wp-polls-css'  href='http://www.krakowpost.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' /><style id='wp-polls-inline-css' type='text/css'>.wp-polls
.pollbar{margin:1px;font-size:8px;line-height:10px;height:10px;background-image:url('http://www.krakowpost.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');border:1px
solid #c8c8c8}</style><link
rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.9.6' type='text/css' media='all' /><link
rel='stylesheet' id='colormag_style-css'  href='http://www.krakowpost.com/wp-content/themes/colormag/style.css?ver=4.9.6' type='text/css' media='all' /><link
rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.krakowpost.com/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' /><link
rel='stylesheet' id='easy_table_style-css'  href='http://www.krakowpost.com/wp-content/plugins/easy-table/themes/default/style.css?ver=1.6' type='text/css' media='all' /><link
rel='stylesheet' id='wpgdprc.css-css'  href='http://www.krakowpost.com/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css?ver=1528997543' type='text/css' media='all' /><style id='wpgdprc.css-inline-css' type='text/css'>div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before{content:'Yes'}div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after{content:'No'}</style><link
rel='stylesheet' id='jetpack_css-css'  href='http://www.krakowpost.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.2.1' type='text/css' media='all' /> <script type='text/javascript' src='http://www.krakowpost.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://www.krakowpost.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='http://www.krakowpost.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://www.krakowpost.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://www.krakowpost.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://www.krakowpost.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://www.krakowpost.com/wp-includes/js/wp-a11y.min.js?ver=4.9.6'></script> <script type='text/javascript'>var uiAutocompleteL10n={"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};</script> <script type='text/javascript' src='http://www.krakowpost.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script> <script type='text/javascript'>var WuWidget={"apiKey":"3ffab52910ec1a0e","_wpnonce":"3ea6fb95d6","ajaxurl":"http:\/\/www.krakowpost.com\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};</script> <script type='text/javascript' src='http://www.krakowpost.com/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.3'></script> <script type='text/javascript' src='http://www.krakowpost.com/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=4.9.6'></script> <script type='text/javascript'>var cnArgs={"ajaxurl":"http:\/\/www.krakowpost.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"15811200","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"yes","revoke_cookies":"1","revoke_cookies_opt":"automatic","secure":"0"};</script> <script type='text/javascript' src='http://www.krakowpost.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script> <script type='text/javascript'>var ajax_tptn_tracker={"ajax_url":"http:\/\/www.krakowpost.com\/wp-admin\/admin-ajax.php","top_ten_id":"19261","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"1365784564"};</script> <script type='text/javascript' src='http://www.krakowpost.com/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.9.6'></script> <script type='text/javascript' src='http://www.krakowpost.com/wp-content/plugins/zingtree/js/iframeResizerSmart.js?ver=4.9.6'></script> <script type='text/javascript' src='http://www.krakowpost.com/wp-content/themes/colormag/js/colormag-custom.js?ver=4.9.6'></script> <!--[if lte IE 8]> <script type='text/javascript' src='http://www.krakowpost.com/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.9.6'></script> <![endif]--> <script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=596cab020f81140011019963'></script> <script type='text/javascript' src='http://www.krakowpost.com/wp-content/plugins/wp-gdpr-compliance/assets/vendor/micromodal/micromodal.min.js?ver=1528997543'></script> <link
rel="image_src" href="http://www.krakowpost.com/wp-content/uploads/2018/06/auschwitz-2558999_1920.jpg" /><meta
itemprop="image" content="http://www.krakowpost.com/wp-content/uploads/2018/06/auschwitz-2558999_1920.jpg" /><meta
name="msapplication-TileImage" content="http://www.krakowpost.com/wp-content/uploads/2018/06/auschwitz-2558999_1920.jpg" /><meta
property="og:image" content="http://www.krakowpost.com/wp-content/uploads/2018/06/auschwitz-2558999_1920.jpg" /><meta
property="og:image:width" content="1920" /><meta
property="og:image:height" content="1285" /><meta
property="og:description" content="The Polish government has declawed its law against inaccurate phrases like &quot;Polish death camps&quot; in response to widespread international condemnation" /><meta
property="og:type" content="article" /><meta
property="og:locale" content="en_us" /><meta
property="og:site_name" content="The Krakow Post" /><meta
property="og:title" content="Polish government softens “death camps” speech law" /><meta
property="og:url" content="http://www.krakowpost.com/19261/2018/06/polish-government-softens-death-camps-speech-law" /><meta
property="og:updated_time" content="2018-06-28T22:03:29+00:00" /><meta
property="article:published_time" content="2018-06-28T21:39:42+00:00" /><meta
property="article:modified_time" content="2018-06-28T22:03:29+00:00" /><meta
property="article:author" content="http://www.krakowpost.com/author/krakow-post" /><meta
property="article:section" content="News" /><meta
property="twitter:card" content="summary" /><meta
property="twitter:title" content="Polish government softens “death camps” speech law" /><meta
property="twitter:description" content="The Polish government has declawed its law against inaccurate phrases like &quot;Polish death camps&quot; in response to widespread international condemnation" /><meta
property="twitter:image" content="http://www.krakowpost.com/wp-content/uploads/2018/06/auschwitz-2558999_1920.jpg" /><meta
property="twitter:image:width" content="1920" /><meta
property="twitter:image:height" content="1285" /><meta
property="twitter:url" content="http://www.krakowpost.com/19261/2018/06/polish-government-softens-death-camps-speech-law" /><meta
property="profile:username" content="Krakow Post" /><link
rel='https://api.w.org/' href='http://www.krakowpost.com/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.krakowpost.com/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.krakowpost.com/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 4.9.6" /><link
rel='shortlink' href='http://www.krakowpost.com/?p=19261' /><link
rel="alternate" type="application/json+oembed" href="http://www.krakowpost.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.krakowpost.com%2F19261%2F2018%2F06%2Fpolish-government-softens-death-camps-speech-law" /><link
rel="alternate" type="text/xml+oembed" href="http://www.krakowpost.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.krakowpost.com%2F19261%2F2018%2F06%2Fpolish-government-softens-death-camps-speech-law&#038;format=xml" /><style type="text/css">.mc-main .mc_general .event-title, .mc-main .mc_general .event-title
a{background:#8224e3;color:#fff}.mc-main .mc_general .event-title a:hover, .mc-main .mc_general .event-title a:focus{background:#4f00b0}.mc-main .mc_workshops .event-title, .mc-main .mc_workshops .event-title
a{background:#66d617;color:#000}.mc-main .mc_workshops .event-title a:hover, .mc-main .mc_workshops .event-title a:focus{background:#99ff4a}.mc-main .mc_theatre .event-title, .mc-main .mc_theatre .event-title
a{background:#0228e8;color:#fff}.mc-main .mc_theatre .event-title a:hover, .mc-main .mc_theatre .event-title a:focus{background:#0000b5}.mc-main .mc_film- .event-title, .mc-main .mc_film- .event-title
a{background:#fb0;color:#000}.mc-main .mc_film- .event-title a:hover, .mc-main .mc_film- .event-title a:focus{background:#fe3}.mc-main .mc_public-lectures .event-title, .mc-main .mc_public-lectures .event-title
a{background:#ff0;color:#000}.mc-main .mc_public-lectures .event-title a:hover, .mc-main .mc_public-lectures .event-title a:focus{background:#ff3}.mc-main .mc_art .event-title, .mc-main .mc_art .event-title
a{background:#ff0800;color:#fff}.mc-main .mc_art .event-title a:hover, .mc-main .mc_art .event-title a:focus{background:#c00}.mc-main .mc_music .event-title, .mc-main .mc_music .event-title
a{background:#000;color:#fff}.mc-main .mc_music .event-title a:hover, .mc-main .mc_music .event-title a:focus{background:#000}.mc-event-visible{display:block!important}</style><style data-context="foundation-flickity-css">/*<![CDATA[*//*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */
.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button
svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button
.arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots
.dot{display:inline-block;width:10px;height:10px;margin:0
8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}/*]]>*/</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open
body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><link
rel='canonical' href='http://www.krakowpost.com/19261/2018/06/polish-government-softens-death-camps-speech-law' /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-2323960-9','auto');ga('send','pageview');</script> <style>.ios7.web-app-mode.has-fixed
header{background-color:rgba(45,53,63,.88)}</style><style type="text/css">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</style><style type="text/css" id="wp-custom-css">#header-text-nav-wrap{padding:0}.slider-featured-image a
img{height:400px}.cat-links{display:none}.single .featured-image{display:none}.entry-content
a{text-decoration:underline}.home .below-entry-meta{display:none}</style></head><body
class="post-template-default single single-post postid-19261 single-format-standard cookies-not-set  wide better-responsive-menu"><div
id="page" class="hfeed site">
<header
id="masthead" class="site-header clearfix "><div
id="header-text-nav-container" class="clearfix"><div
class="inner-wrap"><div
id="header-text-nav-wrap" class="clearfix"><div
id="header-left-section"><div
id="header-text" class="screen-reader-text"><h3 id="site-title">
<a
href="http://www.krakowpost.com/" title="The Krakow Post" rel="home">The Krakow Post</a></h3></div></div><div
id="header-right-section"></div></div></div><div
id="wp-custom-header" class="wp-custom-header"><div
class="header-image-wrap"><a
href="http://www.krakowpost.com/" title="The Krakow Post" rel="home"><img
src="http://www.krakowpost.com/wp-content/uploads/2017/09/1400x200-Dragon-Banner-O-cornblue-dragon-CATS-LEFT-THE.png" class="header-image" width="1400" height="200" alt="The Krakow Post"></a></div></div>
<nav
id="site-navigation" class="main-navigation clearfix" role="navigation"><div
class="inner-wrap clearfix"><h4 class="menu-toggle"></h4><div
class="menu-primary-container"><ul
id="menu-kp-menu-below-header" class="menu"><li
id="menu-item-9832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9832"><a
href="http://www.krakowpost.com/info">About</a><ul
class="sub-menu"><li
id="menu-item-9831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9831"><a
href="http://www.krakowpost.com/info/contact">Contact</a><ul
class="sub-menu"><li
id="menu-item-9837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9837"><a
href="http://www.krakowpost.com/info/contact">Letters to the Editor</a></li><li
id="menu-item-8726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8726"><a
href="http://www.krakowpost.com/contribute">Get Involved</a></li><li
id="menu-item-9812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9812"><a
href="http://www.krakowpost.com/report-a-problem">Report a problem</a></li></ul></li><li
id="menu-item-9836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9836"><a
href="http://www.krakowpost.com/info/faq">FAQ</a></li><li
id="menu-item-9833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9833"><a
href="http://www.krakowpost.com/info/partners">Cultural partners</a></li><li
id="menu-item-9816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9816"><a
href="http://www.krakowpost.com/support-the-krakow-post">Support the Krakow Post</a></li><li
id="menu-item-9835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9835"><a
href="http://www.krakowpost.com/info/terms">Terms and conditions</a></li><li
id="menu-item-19125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19125"><a
href="http://www.krakowpost.com/info/privacy-policy">Privacy Policy</a></li></ul></li><li
id="menu-item-9073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9073"><a
href="http://www.local-life.com/krakow">City Guide</a></li><li
id="menu-item-11357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11357"><a
href="http://www.krakowpost.com/resources-tips-links-for-expats-and-visitors">Resources</a></li><li
id="menu-item-8850" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8850"><a
href="http://www.krakowpost.com/category/news">News</a></li><li
id="menu-item-8851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8851"><a
href="http://www.krakowpost.com/category/culture">Culture</a><ul
class="sub-menu"><li
id="menu-item-9849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9849"><a
href="http://www.krakowpost.com/category/arts-and-letters-2/arts">Arts</a><ul
class="sub-menu"><li
id="menu-item-9850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9850"><a
href="http://www.krakowpost.com/category/arts-and-letters-2/arts/photography">Photography</a></li><li
id="menu-item-9851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9851"><a
href="http://www.krakowpost.com/category/arts-and-letters-2/arts/comics">Comics</a></li></ul></li><li
id="menu-item-9852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9852"><a
href="http://www.krakowpost.com/category/culture/fashion">Fashion</a></li><li
id="menu-item-9853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9853"><a
href="http://www.krakowpost.com/category/culture/cinema">Film &#038; TV</a><ul
class="sub-menu"><li
id="menu-item-9854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9854"><a
href="http://www.krakowpost.com/category/culture/cinema/kino-mania">Kino Mania</a></li><li
id="menu-item-9855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9855"><a
href="http://www.krakowpost.com/category/krakow-post-tv">Krakow Post TV</a></li></ul></li><li
id="menu-item-9856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9856"><a
href="http://www.krakowpost.com/category/food">Food</a><ul
class="sub-menu"><li
id="menu-item-9858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9858"><a
href="http://www.krakowpost.com/category/food/drop-in">Drop In</a></li><li
id="menu-item-9859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9859"><a
href="http://www.krakowpost.com/category/food/fork-out">Fork Out</a></li><li
id="menu-item-9857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9857"><a
href="http://www.krakowpost.com/category/food/the-real-wine-guy">The Real Wine Guy</a></li></ul></li><li
id="menu-item-9860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9860"><a
href="http://www.krakowpost.com/category/culture/lifestyle">Lifestyle</a></li><li
id="menu-item-9861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9861"><a
href="http://www.krakowpost.com/category/arts-and-letters-2">Arts &amp; Letters</a><ul
class="sub-menu"><li
id="menu-item-9862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9862"><a
href="http://www.krakowpost.com/category/arts-and-letters-2/books">Books</a></li><li
id="menu-item-9863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9863"><a
href="http://www.krakowpost.com/category/arts-and-letters-2/arts-and-letters">Fiction &#038; Poetry</a></li></ul></li><li
id="menu-item-9864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9864"><a
href="http://www.krakowpost.com/category/music">Music</a></li><li
id="menu-item-9868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9868"><a
href="http://www.krakowpost.com/category/sports">Sports</a></li></ul></li><li
id="menu-item-11349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11349"><a
href="http://www.krakowpost.com/category/sports">Sports</a></li><li
id="menu-item-8853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8853"><a
href="http://www.krakowpost.com/category/business">Business</a></li><li
id="menu-item-9869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9869"><a
href="http://www.krakowpost.com/category/technology">Technology</a></li><li
id="menu-item-8852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8852"><a
href="http://www.krakowpost.com/category/columns">Columns</a><ul
class="sub-menu"><li
id="menu-item-9845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9845"><a
href="http://www.krakowpost.com/category/columns/alis-angle">Ali&#8217;s Angle</a></li><li
id="menu-item-9842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9842"><a
href="http://www.krakowpost.com/category/history-politics/bull-on-the-page">Bull on the Page</a></li><li
id="menu-item-9840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9840"><a
href="http://www.krakowpost.com/category/columns/dear-luiza">Dear Luiza</a></li><li
id="menu-item-9844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9844"><a
href="http://www.krakowpost.com/category/columns/furious-fred">Furious Fred</a></li><li
id="menu-item-9843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9843"><a
href="http://www.krakowpost.com/category/columns/loose-change">Loose Change</a></li><li
id="menu-item-9841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9841"><a
href="http://www.krakowpost.com/category/columns/on-two-wheels">On Two Wheels</a></li><li
id="menu-item-9838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9838"><a
href="http://www.krakowpost.com/category/columns/perspectives-on-poland">Perspectives on Poland</a></li><li
id="menu-item-9846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9846"><a
href="http://www.krakowpost.com/category/columns/shopaholic">Shopaholic</a></li><li
id="menu-item-9839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9839"><a
href="http://www.krakowpost.com/category/columns/tales-from-the-chalkface">Tales from the Chalkface</a></li></ul></li><li
id="menu-item-9834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9834"><a
href="http://www.krakowpost.com/info/advertise">Advertise</a></li></ul></div>
<i
class="fa fa-search search-top"></i><div
class="search-form-top"><form
action="http://www.krakowpost.com/" class="search-form searchform clearfix" method="get"><div
class="search-wrap">
<input
type="text" placeholder="Search" class="s field" name="s">
<button
class="search-icon" type="submit"></button></div></form></div></div>
</nav></div>
</header><div
id="main" class="clearfix"><div
class="inner-wrap clearfix"><div
id="primary"><div
id="content" class="clearfix">
<article
id="post-19261" class="post-19261 post type-post status-publish format-standard has-post-thumbnail hentry category-news"><div
class="featured-image">
<img
width="800" height="445" src="http://www.krakowpost.com/wp-content/uploads/2018/06/auschwitz-2558999_1920-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="The infamous gate of the Auschwitz I concentration camp. Polish Prime Minister Mateusz Morawiecki tweeted in January, &quot;Auschwitz-Birkenau is not a Polish name, and Arbeit Macht Frei is not a Polish phrase&quot;" /></div><div
class="article-content clearfix"><div
class="above-entry-meta"><span
class="cat-links"><a
href="http://www.krakowpost.com/category/news"  rel="category tag">News</a>&nbsp;</span></div>
<header
class="entry-header"><h1 class="entry-title">
Polish government softens “death camps” speech law</h1>
</header><div
class="below-entry-meta">
<span
class="posted-on"><a
href="http://www.krakowpost.com/19261/2018/06/polish-government-softens-death-camps-speech-law" title="9:39 pm" rel="bookmark"><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime="2018-06-28T21:39:42+00:00">June 28, 2018</time><time
class="updated" datetime="2018-06-28T22:03:29+00:00">June 28, 2018</time></a></span>
<span
class="byline"><span
class="author vcard"><i
class="fa fa-user"></i><a
class="url fn n"
href="http://www.krakowpost.com/author/krakow-post"
title="Krakow Post">Krakow Post</a></span></span><span
class="comments"><a
href="http://www.krakowpost.com/19261/2018/06/polish-government-softens-death-camps-speech-law#respond"><i
class="fa fa-comment"></i> 0 Comments</a></span></div><div
class="entry-content clearfix">
<figure
id="attachment_19262" style="width: 1920px" class="wp-caption aligncenter"><img
class="size-full wp-image-19262" src="http://www.krakowpost.com/wp-content/uploads/2018/06/auschwitz-2558999_1920.jpg" alt="The infamous gate of the Auschwitz I concentration camp. Polish Prime Minister Mateusz Morawiecki tweeted in January, &quot;Auschwitz-Birkenau is not a Polish name, and Arbeit Macht Frei is not a Polish phrase&quot;" width="1920" height="1285" srcset="http://www.krakowpost.com/wp-content/uploads/2018/06/auschwitz-2558999_1920.jpg 1920w, http://www.krakowpost.com/wp-content/uploads/2018/06/auschwitz-2558999_1920-300x201.jpg 300w, http://www.krakowpost.com/wp-content/uploads/2018/06/auschwitz-2558999_1920-1024x685.jpg 1024w, http://www.krakowpost.com/wp-content/uploads/2018/06/auschwitz-2558999_1920-250x167.jpg 250w, http://www.krakowpost.com/wp-content/uploads/2018/06/auschwitz-2558999_1920-550x368.jpg 550w, http://www.krakowpost.com/wp-content/uploads/2018/06/auschwitz-2558999_1920-800x535.jpg 800w, http://www.krakowpost.com/wp-content/uploads/2018/06/auschwitz-2558999_1920-269x180.jpg 269w, http://www.krakowpost.com/wp-content/uploads/2018/06/auschwitz-2558999_1920-448x300.jpg 448w, http://www.krakowpost.com/wp-content/uploads/2018/06/auschwitz-2558999_1920-747x500.jpg 747w" sizes="(max-width: 1920px) 100vw, 1920px" /><figcaption
class="wp-caption-text">The infamous gate of the Auschwitz I concentration camp. Polish Prime Minister Mateusz Morawiecki tweeted in January, &#8220;Auschwitz-Birkenau is not a Polish name, and Arbeit Macht Frei is not a Polish phrase&#8221;</figcaption></figure><p><span
style="float: left; color: #090959; font-size: 72px; line-height: 35px; padding-top: 3px; padding-right: 3px; font-family: Times, serif, Georgia;">A</span><strong>fter emergency sessions on Wednesday –</strong> which included such drama as one far-right politician’s attempt to block access to the podium – both houses of Polish parliament passed a measure removing the teeth from a highly controversial law passed earlier this year which criminalized speech appearing to implicate Poland in the Holocaust. It was later signed by President Andrzej Duda.</p><p>The original law, which was passed in February, aimed to prevent the use of contentious language such as “Polish death camps” to describe the concentration camps in which the forces of Nazi Germany killed millions of Jews, ethnic Poles, and others during World War Two. Violators could be punished with a fine and/or up to three years imprisonment.</p><p>Under the revision passed this week, the criminal offense is reduced to a civil one, and only fines may be levied – although it is unclear if even they will be used.</p><p>While popular with the ultranationalist base of the ruling Law and Justice (PiS) party, the law drew harsh condemnation from nearly everyone else at a time when the Polish government is feeling the heat of international pressure on several fronts.</p><p><a
href="http://www.krakowpost.com/11648/2016/02/fighting-phrase-polish-death-camps-with-education-not-censorship">Critics feared</a> that the law was a dangerous encroachment on free speech which could stifle academic and journalistic discussion of the role individual Poles may have played in the actions of the Third Reich. <a
href="http://www.krakowpost.com/18591/2018/01/polish-death-camps-censorship-bill-angers-israel">When the law was initially passed</a>, Israeli Prime Minister Benjamin Netanyahu labeled it an “attempt to rewrite history,” and many influential Jewish groups echoed this condemnation, placing strain on the historically complicated relationship between Poland and Israel.</p><p>The Polish government is also keen to avoid unnecessary confrontation with European Union leaders as they engage in a separate conflict with Brussels over controversial actions on judicial reform. The Polish law in question, set to go into effect on Tuesday, would force nearly 40% of Polish Supreme Court judges to resign unless they gain Duda’s approval.</p><p>While PiS has defended the act as an attempt to clear out vestiges of the communist judiciary system, many view it as one of several attempts by the government to erode the separation of powers, with European Commission Vice-President Frans Timmermans warning it was a “systemic threat for the rule of law.” There has even been discussion of withholding funds or using Article 7 of the EU’s founding treaty to revoke Poland’s voting rights.</p><p>Some observers also see Polish government’s backtrack as an overture to US President Donald Trump’s staunchly pro-Israel administration. Though PiS have generally seemed eager to cozy up to Trump, they made a rare break with the US recently by pledging that Poland would continue to side with the rest of the EU, Russia, and China in supporting a deal with Iran to dismantle its nuclear weapons program. The US unilaterally withdrew from the agreement in May.</p><p>Polish Prime Minister <a
href="http://www.krakowpost.com/18409/2017/12/mateusz-morawiecki-new-prime-minister-poland">Mateusz Morawiecki</a> described the softening of the Holocaust speech law this week as a “correction,” although he reasserted his personal belief that offenders deserved to be imprisoned. Nevertheless, he quickly moved to smooth relations with Israel, as he and Netanyahu issued joint statements to the press in which they agreed on Nazi Germany’s responsibility for the Holocaust but stressed the need for “free research.” “We fulfilled our duty to safeguard the historical truth about the Holocaust,” Netanyahu said.</p><p>The news was also welcomed by Jewish groups such as the World Jewish Congress and the World Holocaust Remembrance Center in Jerusalem (Yad Vashem). Jonathan Ornstein, director of the <a
href="http://www.jcckrakow.org/en/">Jewish Community Center</a> (JCC) in Krakow, told <em>The Krakow Post</em>, “I was happy to see the law amended and the criminal penalties removed. The law has rightfully raised concern across the world, and I am hopeful that all interested parties can move forward and continue to rebuild trust and ties.”</p><p>About six million Poles were murdered by the Nazis between 1941 and 1945, or nearly 1/5 of the population. Around half of these victims were Jewish – though this accounted for 90% of Jewish Poles. Although some individual Poles did aid occupying Nazi forces, nearly 7,000 Polish people have been recognized by Yad Vashem for helping rescue tens of thousands of Jews, and the Polish government did not collaborate with Adolph Hitler’s regime.</p><div
class="tptn_counter" id="tptn_counter_19261">(Visited 1 times, 22 visits today)</div></div></div></article></div><ul
class="default-wp-page clearfix"><li
class="previous"><a
href="http://www.krakowpost.com/19256/2018/06/krakow-events-june-5" rel="prev"><span
class="meta-nav">&larr;</span> What to do in Krakow: 25 June &#8211; 1 July 2018</a></li><li
class="next"></li></ul><div
id="comments" class="comments-area"><div
id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a
rel="nofollow" id="cancel-comment-reply-link" href="/19261/2018/06/polish-government-softens-death-camps-speech-law#respond" style="display:none;">Cancel reply</a></small></h3><form
action="http://www.krakowpost.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p
class="comment-notes"><span
id="email-notes">Your email address will not be published.</span> Required fields are marked <span
class="required">*</span></p><p
class="comment-form-comment"><label
for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p
class="comment-form-author"><label
for="author">Name <span
class="required">*</span></label> <input
id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p
class="comment-form-email"><label
for="email">Email <span
class="required">*</span></label> <input
id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p
class="comment-form-url"><label
for="url">Website</label> <input
id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p
class="comment-form-cookies-consent"><input
id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label
for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p
class="wpgdprc-checkbox"><label><input
type="checkbox" name="wpgdprc" id="wpgdprc" value="1" /> By using this form you agree with the storage and handling of your data by this website. <abbr
class="required" title="required">*</abbr></label></p><p
class="form-submit"><input
name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input
type='hidden' name='comment_post_ID' value='19261' id='comment_post_ID' />
<input
type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p
style="display: none;"><input
type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fd5a12f386" /></p><p
style="display: none;"><input
type="hidden" id="ak_js" name="ak_js" value="153"/></p></form></div></div></div><div
id="secondary">
<aside
id="awesomeweatherwidget-2" class="widget widget_awesomeweatherwidget clearfix"><h3 class="widget-title"><span>Weather</span></h3><div
id="awesome-weather-krakow-poland" class="awesome-weather-wrap awecf awe_tall temp5 awe_with_stats awe-code-803 awe-desc-broken-clouds darken" style=" color: #ffffff; "><div
class="awesome-weather-cover" style='background-image: url(http://www.krakowpost.com/wp-content/uploads/2016/01/Kraków_-_St._Mary_Church_01.png);'><div
class="awesome-weather-darken"><div
class="awesome-weather-header">Krakow</div><div
class="awesome-weather-current-temp"><strong>19<sup>&deg;</sup></strong></div><div
class="awesome-weather-todays-stats"><div
class="awe_desc">broken clouds</div><div
class="awe_humidty">humidity: 93%</div><div
class="awe_highlow">H 19 &bull; L 17</div></div><div
class="awesome-weather-attribution">Weather from OpenWeatherMap</div></div></div></div> </aside><aside
id="text-14" class="widget widget_text clearfix"><h3 class="widget-title"><span>Krakow Smog</span></h3><div
class="textwidget"><iframe
id="widget-config-iframe" src="https://map.airly.eu/en/widget.php#latitude=50.06201&longitude=19.94098&id=204&sub-location=ul. Mikołajska&main-location=Kraków&show-caqi=yes&show-param=yes&main-location=Kraków&vendor=undefined" ></iframe></div>
</aside><aside
id="text-8" class="widget widget_text clearfix"><div
class="textwidget"><center>
<a
href="http://www.facebook.com/KrakowPost">
<img
src="http://www.krakowpost.com/adverts/find-us-on-facebook.jpg" alt="Krakow Post on facebook"/></div>
</aside><aside
id="simpleimage-28" class="widget widget_simpleimage clearfix"><h3 class="widget-title"><span>Partners</span></h3><p
class="simple-image">
<a
href="https://www.local-life.com/krakow" target="_blank"><img
width="250" height="71" src="http://www.krakowpost.com/wp-content/uploads/2017/09/citypartner-large.gif" class="attachment-full size-full" alt="" /></a></p></aside><aside
id="simpleimage-7" class="widget widget_simpleimage clearfix"><p
class="simple-image">
<a
href="http://www.eataway.com" target="_blank"><img
width="250" height="250" src="http://www.krakowpost.com/wp-content/uploads/2015/02/eat-with-locals.jpg" class="attachment-full size-full" alt="" srcset="http://www.krakowpost.com/wp-content/uploads/2015/02/eat-with-locals.jpg 250w, http://www.krakowpost.com/wp-content/uploads/2015/02/eat-with-locals-150x150.jpg 150w, http://www.krakowpost.com/wp-content/uploads/2015/02/eat-with-locals-144x144.jpg 144w, http://www.krakowpost.com/wp-content/uploads/2015/02/eat-with-locals-200x200.jpg 200w, http://www.krakowpost.com/wp-content/uploads/2015/02/eat-with-locals-64x64.jpg 64w, http://www.krakowpost.com/wp-content/uploads/2015/02/eat-with-locals-96x96.jpg 96w, http://www.krakowpost.com/wp-content/uploads/2015/02/eat-with-locals-24x24.jpg 24w, http://www.krakowpost.com/wp-content/uploads/2015/02/eat-with-locals-36x36.jpg 36w, http://www.krakowpost.com/wp-content/uploads/2015/02/eat-with-locals-48x48.jpg 48w, http://www.krakowpost.com/wp-content/uploads/2015/02/eat-with-locals-180x180.jpg 180w, http://www.krakowpost.com/wp-content/uploads/2015/02/eat-with-locals-32x32.jpg 32w, http://www.krakowpost.com/wp-content/uploads/2015/02/eat-with-locals-128x128.jpg 128w, http://www.krakowpost.com/wp-content/uploads/2015/02/eat-with-locals-100x100.jpg 100w" sizes="(max-width: 250px) 100vw, 250px" /></a></p></aside><aside
id="simpleimage-17" class="widget widget_simpleimage clearfix"><p
class="simple-image">
<a
href="http://www.opera.krakow.pl" target="_blank"><img
width="250" height="250" src="http://www.krakowpost.com/wp-content/uploads/2018/05/22lfok-250x250-krakow_post.jpg" class="attachment-full size-full" alt="" srcset="http://www.krakowpost.com/wp-content/uploads/2018/05/22lfok-250x250-krakow_post.jpg 250w, http://www.krakowpost.com/wp-content/uploads/2018/05/22lfok-250x250-krakow_post-144x144.jpg 144w, http://www.krakowpost.com/wp-content/uploads/2018/05/22lfok-250x250-krakow_post-48x48.jpg 48w, http://www.krakowpost.com/wp-content/uploads/2018/05/22lfok-250x250-krakow_post-180x180.jpg 180w, http://www.krakowpost.com/wp-content/uploads/2018/05/22lfok-250x250-krakow_post-100x100.jpg 100w" sizes="(max-width: 250px) 100vw, 250px" /></a></p></aside><aside
id="text-16" class="widget widget_text clearfix"><div
class="textwidget"><html> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-3809524747774110"
data-ad-slot="5366755185"
data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </html></div>
</aside><aside
id="widget_tptn_pop-2" class="widget tptn_posts_list_widget clearfix"><h3 class="widget-title"><span>Popular Posts</span></h3><div
class="tptn_posts  tptn_posts_widget tptn_posts_widget2"><ul><li><span
class="tptn_after_thumb"><a
href="http://www.krakowpost.com/4965/2012/05/any-idiot-can-find-a-brothel-in-krakow"     class="tptn_link"><span
class="tptn_title">&#8216;Any Idiot Can Find a Brothel in Krakow&#8217;</span></a></span></li><li><span
class="tptn_after_thumb"><a
href="http://www.krakowpost.com/1726/2009/12/imbiber-beware-scam-hits-krakow-bars"     class="tptn_link"><span
class="tptn_title">Imbiber Beware: Scam Hits Krakow Bars</span></a></span></li><li><span
class="tptn_after_thumb"><a
href="http://www.krakowpost.com/5226/2012/06/10-tips-for-staying-safe-and-legal-in-poland-during-the-euros"     class="tptn_link"><span
class="tptn_title">10 Tips for Staying Safe and Legal in Poland</span></a></span></li><li><span
class="tptn_after_thumb"><a
href="http://www.krakowpost.com/2224/2010/07/auschwitz-survivor-family-stirs-controversy-in-poland"     class="tptn_link"><span
class="tptn_title">Auschwitz &#8220;Survivor&#8221; Family Stirs&hellip;</span></a></span></li><li><span
class="tptn_after_thumb"><a
href="http://www.krakowpost.com/1673/2009/11/perspectives-on-poland-the-apology-game"     class="tptn_link"><span
class="tptn_title">Perspectives on Poland: The Apology Game</span></a></span></li><li><span
class="tptn_after_thumb"><a
href="http://www.krakowpost.com/2193/2010/07/perspectives-on-poland-when-surrealists-go-bad"     class="tptn_link"><span
class="tptn_title">Perspectives on Poland: When Surrealists Go Bad</span></a></span></li><li><span
class="tptn_after_thumb"><a
href="http://www.krakowpost.com/1771/2009/12/stolen-auschwitz-sign-found-video-update"     class="tptn_link"><span
class="tptn_title">Stolen Auschwitz Sign Found (video update)</span></a></span></li><li><span
class="tptn_after_thumb"><a
href="http://www.krakowpost.com/1358/2009/06/world-leaders-salute-solidarity"     class="tptn_link"><span
class="tptn_title">World Leaders Salute Solidarity</span></a></span></li><li><span
class="tptn_after_thumb"><a
href="http://www.krakowpost.com/2192/2010/07/schindler-unlocking-the-past"     class="tptn_link"><span
class="tptn_title">Schindler: Unlocking the Past</span></a></span></li><li><span
class="tptn_after_thumb"><a
href="http://www.krakowpost.com/1464/2009/07/lance-armstrong-forms-team-radioshack"     class="tptn_link"><span
class="tptn_title">Lance Armstrong Forms Team RadioShack</span></a></span></li></ul><div
class="tptn_clear"></div></div></aside></div></div></div><footer
id="colophon" class="clearfix "><div
class="footer-socket-wrapper clearfix"><div
class="inner-wrap"><div
class="footer-socket-area"><div
class="footer-socket-right-section"></div><div
class="footer-socket-left-section"><div
class="copyright">Copyright &copy; 2018 <a
href="http://www.krakowpost.com/" title="The Krakow Post" ><span>The Krakow Post</span></a>. All rights reserved.<br>Theme: ColorMag by <a
href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Powered by <a
href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div></div></div></div></div>
</footer><a
href="#masthead" id="scroll-up"><i
class="fa fa-chevron-up"></i></a></div> <script type="text/javascript">/*<![CDATA[*/soundManager.useFlashBlock=true;soundManager.url='http://www.krakowpost.com/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';function play_mp3(flg,ids,mp3url,volume,loops)
{var pieces=mp3url.split("|");if(pieces.length>1){mp3file=pieces[0];oggfile=pieces[1];mp3url=new Array(mp3file,oggfile);}
soundManager.createSound({id:'btnplay_'+ids,volume:volume,url:mp3url});if(flg=='play'){soundManager.play('btnplay_'+ids,{onfinish:function(){if(loops=='true'){loopSound('btnplay_'+ids);}
else{document.getElementById('btnplay_'+ids).style.display='inline';document.getElementById('btnstop_'+ids).style.display='none';}}});}
else if(flg=='stop'){soundManager.pause('btnplay_'+ids);}}
function show_hide(flag,ids)
{if(flag=='play'){document.getElementById('btnplay_'+ids).style.display='none';document.getElementById('btnstop_'+ids).style.display='inline';}
else if(flag=='stop'){document.getElementById('btnplay_'+ids).style.display='inline';document.getElementById('btnstop_'+ids).style.display='none';}}
function loopSound(soundID)
{window.setTimeout(function(){soundManager.play(soundID,{onfinish:function(){loopSound(soundID);}});},1);}
function stop_all_tracks()
{soundManager.stopAll();var inputs=document.getElementsByTagName("input");for(var i=0;i<inputs.length;i++){if(inputs[i].id.indexOf("btnplay_")==0){inputs[i].style.display='inline';}
if(inputs[i].id.indexOf("btnstop_")==0){inputs[i].style.display='none';}}}/*]]>*/</script> <script>jQuery(document).ready(function(){jQuery.post('http://www.krakowpost.com?ga_action=googleanalytics_get_script',{action:'googleanalytics_get_script'},function(response){var F=new Function(response);return(F());});});</script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201826'></script> <script type='text/javascript'>var pollsL10n={"ajax_url":"http:\/\/www.krakowpost.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};</script> <script type='text/javascript' src='http://www.krakowpost.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script> <script type='text/javascript' src='http://www.krakowpost.com/wp-content/plugins/zingtree/js/zt-popup-modal.js?ver=4.9.6'></script> <script type='text/javascript' src='http://www.krakowpost.com/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script> <script type='text/javascript' src='http://www.krakowpost.com/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script> <script type='text/javascript' src='http://www.krakowpost.com/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.9.6'></script> <script type='text/javascript' src='http://www.krakowpost.com/wp-content/themes/colormag/js/navigation.js?ver=4.9.6'></script> <script type='text/javascript' src='http://www.krakowpost.com/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script> <script type='text/javascript' src='http://www.krakowpost.com/wp-content/themes/colormag/js/sticky/sticky-setting.js?ver=20150309'></script> <script type='text/javascript' src='http://www.krakowpost.com/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script> <script type='text/javascript' src='http://www.krakowpost.com/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script> <script type='text/javascript'>var wpgdprcData={"ajaxURL":"http:\/\/www.krakowpost.com\/wp-admin\/admin-ajax.php","ajaxSecurity":"c7284b28a4"};</script> <script type='text/javascript' src='http://www.krakowpost.com/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js?ver=1528997543'></script> <script type='text/javascript' src='http://www.krakowpost.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script> <script async="async" type='text/javascript' src='http://www.krakowpost.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script> <script type='text/javascript'>var mcgrid="true";</script> <script type='text/javascript' src='http://www.krakowpost.com/wp-content/plugins/my-calendar/js/mc-grid.js?ver=4.9.6'></script> <script type='text/javascript'>var mclist="true";</script> <script type='text/javascript' src='http://www.krakowpost.com/wp-content/plugins/my-calendar/js/mc-list.js?ver=4.9.6'></script> <script type='text/javascript'>var mcAjax="true";</script> <script type='text/javascript' src='http://www.krakowpost.com/wp-content/plugins/my-calendar/js/mc-ajax.js?ver=4.9.6'></script> <script type='text/javascript' src='http://www.krakowpost.com/wp-content/plugins/my-calendar/js/mcjs.js?ver=4.9.6'></script> <script type='text/javascript' src='https://stats.wp.com/e-201826.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:6.2.1',blog:'34136538',post:'19261',tz:'2',srv:'www.krakowpost.com'}]);_stq.push(['clickTrackerInit','34136538','19261']);</script> <div
id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div
class="cookie-notice-container"><span
id="cn-notice-text">We use cookies to improve our advertising and to learn more about the types of visitors who come to our site. We will never personally track you or sell your data. Please click if you accept. (You can revoke permission at any time.)</span><a
href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">I agree</a><a
href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">I do not agree</a><a
href="http://www.krakowpost.com/info/privacy-policy" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Read more</a></div><div
class="cookie-notice-revoke-container"><a
href="#" class="cn-revoke-cookie cn-button bootstrap button">Revoke Cookies</a></div></div></body></html>