<!DOCTYPE html>
<!--[if IE 6]><html
id="ie6" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]><html
id="ie7" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]><html
id="ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)]><!--><html
lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><meta
charset="UTF-8" /><link
rel="pingback" href="http://www.krakowpost.com/xmlrpc.php" /><!--[if lt IE 9]> <script src="http://www.krakowpost.com/wp-content/themes/suffusion/scripts/html5.js" type="text/javascript"></script> <![endif]--><title>Krakow News 15 November 2016: Burning Marijuana, Smoked Out / Museum Open Day / Presidential Exhumation &#039;Cursed&#039;? | Krakow Post</title> <script rel="abtf">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</script><style type="text/css" rel="abtf" id="AbtfCSS">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</style><meta
name="description" content="Marijuana Discovered in Blaze, A second Museum Open Day for 2016, Presidential Exhumation Haunted by Memories of Royal Curse."/><meta
name="robots" content="noodp"/><link
rel="canonical" href="http://www.krakowpost.com/13874/2016/11/krakow-news-15-november-2016" /><meta
property="og:locale" content="en_US" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Krakow News 15 November 2016: Burning Marijuana, Smoked Out / Museum Open Day / Presidential Exhumation &#039;Cursed&#039;? | Krakow Post" /><meta
property="og:description" content="Marijuana Discovered in Blaze, A second Museum Open Day for 2016, Presidential Exhumation Haunted by Memories of Royal Curse." /><meta
property="og:url" content="http://www.krakowpost.com/13874/2016/11/krakow-news-15-november-2016" /><meta
property="og:site_name" content="Krakow Post" /><meta
property="article:section" content="News" /><meta
property="article:published_time" content="2016-11-15T04:03:50+01:00" /><meta
property="article:modified_time" content="2016-11-15T11:03:41+01:00" /><meta
property="og:updated_time" content="2016-11-15T11:03:41+01:00" /><meta
property="og:image" content="http://www.krakowpost.com/wp-content/uploads/2016/11/cannabis-1418334_960_720-e1479173001563-400x285-1.jpg" /><meta
property="og:image:width" content="400" /><meta
property="og:image:height" content="285" /><link
rel='dns-prefetch' href='//s0.wp.com' /><link
rel='dns-prefetch' href='//s.gravatar.com' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Krakow Post &raquo; Feed" href="http://www.krakowpost.com/feed" /><link
rel="alternate" type="application/rss+xml" title="Krakow Post &raquo; Comments Feed" href="http://www.krakowpost.com/comments/feed" /><link
rel="alternate" type="application/rss+xml" title="Krakow Post &raquo; Krakow News 15 November 2016:  Burning Marijuana, Smoked Out / Museum Open Day / Presidential Exhumation &#8216;Cursed&#8217;? Comments Feed" href="http://www.krakowpost.com/13874/2016/11/krakow-news-15-november-2016/feed" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.krakowpost.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel='stylesheet' id='dashicons-css'  href='http://www.krakowpost.com/wp-includes/css/dashicons.min.css?ver=4.6.1' type='text/css' media='all' /><link
rel='stylesheet' id='wunderground-css'  href='http://www.krakowpost.com/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3' type='text/css' media='all' /><link
rel='stylesheet' id='scap.flashblock-css'  href='http://www.krakowpost.com/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=4.6.1' type='text/css' media='all' /><link
rel='stylesheet' id='scap.player-css'  href='http://www.krakowpost.com/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=4.6.1' type='text/css' media='all' /><link
rel='stylesheet' id='awesome-weather-css'  href='http://www.krakowpost.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.6.1' type='text/css' media='all' /><style id='awesome-weather-inline-css' type='text/css'>.awesome-weather-wrap{font-family:'Open Sans',sans-serif;font-weight:400;font-size:14px;line-height:14px}</style><link
rel='stylesheet' id='cntctfrm_form_style-css'  href='http://www.krakowpost.com/wp-content/plugins/contact-form-plugin/css/form_style.css?ver=4.0.3' type='text/css' media='all' /><link
rel='stylesheet' id='my-calendar-reset-css'  href='http://www.krakowpost.com/wp-content/plugins/my-calendar/css/reset.css?ver=4.6.1' type='text/css' media='all' /><link
rel='stylesheet' id='my-calendar-style-css'  href='http://www.krakowpost.com/wp-content/plugins/my-calendar/styles/refresh.css?ver=4.6.1' type='text/css' media='all' /><link
rel='stylesheet' id='wc-gallery-style-css'  href='http://www.krakowpost.com/wp-content/plugins/wc-gallery/includes/css/style.css?ver=1.53' type='text/css' media='all' /><link
rel='stylesheet' id='wc-gallery-popup-style-css'  href='http://www.krakowpost.com/wp-content/plugins/wc-gallery/includes/css/magnific-popup.css?ver=1.1.0' type='text/css' media='all' /><link
rel='stylesheet' id='wc-gallery-flexslider-style-css'  href='http://www.krakowpost.com/wp-content/plugins/wc-gallery/includes/vendors/flexslider/flexslider.css?ver=2.6.1' type='text/css' media='all' /><link
rel='stylesheet' id='wc-gallery-owlcarousel-style-css'  href='http://www.krakowpost.com/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.carousel.css?ver=2.1.4' type='text/css' media='all' /><link
rel='stylesheet' id='wc-gallery-owlcarousel-theme-style-css'  href='http://www.krakowpost.com/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.theme.default.css?ver=2.1.4' type='text/css' media='all' /><link
rel='stylesheet' id='wp-polls-css'  href='http://www.krakowpost.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' /><style id='wp-polls-inline-css' type='text/css'>.wp-polls
.pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url('http://www.krakowpost.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');border:1px
solid #c8c8c8}</style><link
rel='stylesheet' id='quads-styles-css'  href='http://www.krakowpost.com/wp-content/plugins/quick-adsense-reloaded/assets/css/quads.css?ver=1.3.5' type='text/css' media='all' /><style id='quads-styles-inline-css' type='text/css'>@media only screen and (min-width:1140px){.quads-maxads{display:none}}@media only screen and (min-width:1019px) and (max:width:1140px){.quads-maxads{display:none}}@media only screen and (min-width:768px) and (max-width:1019px){.quads-maxads{display:none}}@media only screen and (max-width:768px){.quads-maxads{display:none}}@media only screen and (min-width:1140px){.quads-priority{display:none}}@media only screen and (min-width:1019px) and (max:width:1140px){.quads-priority{display:none}}@media only screen and (min-width:768px) and (max-width:1019px){.quads-priority{display:none}}@media only screen and (max-width:768px){.quads-priority{display:none}}</style><link
rel='stylesheet' id='suffusion-theme-css'  href='http://www.krakowpost.com/wp-content/themes/suffusion/style.css?ver=4.4.9' type='text/css' media='all' /><link
rel='stylesheet' id='suffusion-theme-skin-1-css'  href='http://www.krakowpost.com/wp-content/themes/suffusion/skins/minima/skin.css?ver=4.4.9' type='text/css' media='all' />
<!--[if !IE]>--><link
rel='stylesheet' id='suffusion-rounded-css'  href='http://www.krakowpost.com/wp-content/themes/suffusion/rounded-corners.css?ver=4.4.9' type='text/css' media='all' />
<!--<![endif]-->
<!--[if gt IE 8]><link
rel='stylesheet' id='suffusion-rounded-css'  href='http://www.krakowpost.com/wp-content/themes/suffusion/rounded-corners.css?ver=4.4.9' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]><link
rel='stylesheet' id='suffusion-ie-css'  href='http://www.krakowpost.com/wp-content/themes/suffusion/ie-fix.css?ver=4.4.9' type='text/css' media='all' />
<![endif]--><link
rel='stylesheet' id='suffusion-generated-css'  href='http://www.krakowpost.com?ver=4.4.9&#038;suffusion-css=css' type='text/css' media='all' /><link
rel='stylesheet' id='easy_table_style-css'  href='http://www.krakowpost.com/wp-content/plugins/easy-table/themes/default/style.css?ver=1.6' type='text/css' media='all' /><link
rel='stylesheet' id='social-logos-css'  href='http://www.krakowpost.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' /><link
rel='stylesheet' id='jetpack_css-css'  href='http://www.krakowpost.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all' /><link
rel='stylesheet' id='wp-cpl-base-css-css'  href='http://www.krakowpost.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-theme.css?ver=2.0.3' type='text/css' media='all' /><link
rel='stylesheet' id='wp_cpl_css_0-css'  href='http://www.krakowpost.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-light.css?ver=2.0.3' type='text/css' media='all' /><link
rel='stylesheet' id='wp_cpl_css_1-css'  href='http://www.krakowpost.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-dark.css?ver=2.0.3' type='text/css' media='all' /><link
rel='stylesheet' id='wp_cpl_css_2-css'  href='http://www.krakowpost.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-giant-gold-fish.css?ver=2.0.3' type='text/css' media='all' /><link
rel='stylesheet' id='wp_cpl_css_3-css'  href='http://www.krakowpost.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-adrift-in-dreams.css?ver=2.0.3' type='text/css' media='all' /><link
rel='stylesheet' id='slidedeck-css'  href='http://www.krakowpost.com/wp-content/plugins/slidedeck2/css/slidedeck.css?ver=2.3.15' type='text/css' media='screen' /> <script type="text/javascript">window.slideDeck2Version="2.3.15";window.slideDeck2Distribution="lite";</script> <script type='text/javascript' src='http://www.krakowpost.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://www.krakowpost.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='http://www.krakowpost.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://www.krakowpost.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://www.krakowpost.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://www.krakowpost.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://www.krakowpost.com/wp-includes/js/wp-a11y.min.js?ver=4.6.1'></script> <script type='text/javascript'>var uiAutocompleteL10n={"noResults":"No search results.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate."};</script> <script type='text/javascript' src='http://www.krakowpost.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script> <script type='text/javascript'>var WuWidget={"apiKey":"3ffab52910ec1a0e","_wpnonce":"975a323dc4","ajaxurl":"http:\/\/www.krakowpost.com\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};</script> <script type='text/javascript' src='http://www.krakowpost.com/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.3'></script> <script type='text/javascript' src='http://www.krakowpost.com/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=4.6.1'></script> <script type='text/javascript'>var ajax_tptn_tracker={"ajax_url":"http:\/\/www.krakowpost.com\/wp-admin\/admin-ajax.php","top_ten_nonce":"ae1e214157","top_ten_id":"13874","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"930198368"};</script> <script type='text/javascript' src='http://www.krakowpost.com/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.6.1'></script> <script type='text/javascript' src='http://www.krakowpost.com/wp-content/themes/suffusion/scripts/jquery.cycle.all.min.js'></script> <script type='text/javascript'>var Suffusion_JS={"wrapper_width_type_page_template_1l_sidebar_php":"fixed","wrapper_max_width_page_template_1l_sidebar_php":"1200","wrapper_min_width_page_template_1l_sidebar_php":"600","wrapper_orig_width_page_template_1l_sidebar_php":"75","wrapper_width_type_page_template_1r_sidebar_php":"fixed","wrapper_max_width_page_template_1r_sidebar_php":"1200","wrapper_min_width_page_template_1r_sidebar_php":"600","wrapper_orig_width_page_template_1r_sidebar_php":"75","wrapper_width_type_page_template_1l1r_sidebar_php":"fixed","wrapper_max_width_page_template_1l1r_sidebar_php":"1200","wrapper_min_width_page_template_1l1r_sidebar_php":"600","wrapper_orig_width_page_template_1l1r_sidebar_php":"75","wrapper_width_type_page_template_2l_sidebars_php":"fixed","wrapper_max_width_page_template_2l_sidebars_php":"1200","wrapper_min_width_page_template_2l_sidebars_php":"600","wrapper_orig_width_page_template_2l_sidebars_php":"75","wrapper_width_type_page_template_2r_sidebars_php":"fixed","wrapper_max_width_page_template_2r_sidebars_php":"1200","wrapper_min_width_page_template_2r_sidebars_php":"600","wrapper_orig_width_page_template_2r_sidebars_php":"75","wrapper_width_type":"fluid","wrapper_max_width":"1200","wrapper_min_width":"600","wrapper_orig_width":"90","wrapper_width_type_page_template_no_sidebars_php":"fluid","wrapper_max_width_page_template_no_sidebars_php":"1200","wrapper_min_width_page_template_no_sidebars_php":"600","wrapper_orig_width_page_template_no_sidebars_php":"90","suf_featured_interval":"4000","suf_featured_transition_speed":"1000","suf_featured_fx":"scrollHorz","suf_featured_pause":"Pause","suf_featured_resume":"Resume","suf_featured_sync":"0","suf_featured_pager_style":"numbers","suf_nav_delay":"500","suf_nav_effect":"fade","suf_navt_delay":"500","suf_navt_effect":"fade","suf_jq_masonry_enabled":"disabled","suf_fix_aspect_ratio":"preserve","suf_show_drop_caps":""};</script> <script type='text/javascript' src='http://www.krakowpost.com/wp-content/themes/suffusion/scripts/suffusion.js?ver=4.4.9'></script> <script type='text/javascript' src='http://www.krakowpost.com/wp-content/plugins/slidedeck2/js/jquery-mousewheel/jquery.mousewheel.min.js?ver=3.0.6'></script> <script type='text/javascript' src='http://www.krakowpost.com/wp-content/plugins/slidedeck2/js/jquery.easing.1.3.js?ver=1.3'></script> <script type='text/javascript' src='http://www.krakowpost.com/wp-content/plugins/slidedeck2/js/slidedeck.jquery.js?ver=1.3.9'></script> <script type='text/javascript' src='http://www.krakowpost.com/wp-content/plugins/slidedeck2/js/slidedeck-public.js?ver=2.3.15'></script> <script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=1316526300'></script> <link
rel='https://api.w.org/' href='http://www.krakowpost.com/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.krakowpost.com/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.krakowpost.com/wp-includes/wlwmanifest.xml" /><link
rel='shortlink' href='http://wp.me/p2jetk-3BM' /><link
rel="alternate" type="application/json+oembed" href="http://www.krakowpost.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.krakowpost.com%2F13874%2F2016%2F11%2Fkrakow-news-15-november-2016" /><link
rel="alternate" type="text/xml+oembed" href="http://www.krakowpost.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.krakowpost.com%2F13874%2F2016%2F11%2Fkrakow-news-15-november-2016&#038;format=xml" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-0000000-0','auto');ga('send','pageview');</script> <style type="text/css">.mc-main .mc_general .event-title, .mc-main .mc_general .event-title
a{background:#8224e3;color:#fff}.mc-main .mc_general .event-title a:hover, .mc-main .mc_general .event-title a:focus{background:#4f00b0}.mc-main .mc_workshops .event-title, .mc-main .mc_workshops .event-title
a{background:#66d617;color:#000}.mc-main .mc_workshops .event-title a:hover, .mc-main .mc_workshops .event-title a:focus{background:#99ff4a}.mc-main .mc_theatre .event-title, .mc-main .mc_theatre .event-title
a{background:#0228e8;color:#fff}.mc-main .mc_theatre .event-title a:hover, .mc-main .mc_theatre .event-title a:focus{background:#0000b5}.mc-main .mc_film .event-title, .mc-main .mc_film .event-title
a{background:#fb0;color:#000}.mc-main .mc_film .event-title a:hover, .mc-main .mc_film .event-title a:focus{background:#fe3}.mc-main .mc_public-lectures .event-title, .mc-main .mc_public-lectures .event-title
a{background:#ff0;color:#000}.mc-main .mc_public-lectures .event-title a:hover, .mc-main .mc_public-lectures .event-title a:focus{background:#ff3}.mc-main .mc_art .event-title, .mc-main .mc_art .event-title
a{background:#ff0800;color:#fff}.mc-main .mc_art .event-title a:hover, .mc-main .mc_art .event-title a:focus{background:#c00}.mc-main .mc_music .event-title, .mc-main .mc_music .event-title
a{background:#000;color:#fff}.mc-main .mc_music .event-title a:hover, .mc-main .mc_music .event-title a:focus{background:#000}.mc-event-visible{display:block!important}</style> <script type='text/javascript'>jQuery('html').addClass('mcjs');jQuery(document).ready(function($){$('html').removeClass('mcjs')});</script> <link
rel='dns-prefetch' href='//v0.wordpress.com'><link
rel='canonical' href='http://www.krakowpost.com/13874/2016/11/krakow-news-15-november-2016' /> <script type="text/javascript">/*<![CDATA[*/(function(w,d,t,f){w[f]=w[f]||function(c,k,n){s=w[f],k=s['k']=(s['k']||(k?('&k='+k):''));s['c']=c=(c instanceof Array)?c:[c];s['n']=n=n||0;L=d.createElement(t),e=d.getElementsByTagName(t)[0];L.async=1;L.src='//feed.aqicn.org/feed/'+(c[n].city)+'/'+(c[n].lang||'')+'/feed.v1.js?n='+n+k;e.parentNode.insertBefore(L,e);};})(window,document,'script','_aqiFeed');/*]]>*/</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2323960-9','auto');ga('send','pageview');</script> <style id="custom-css-css">.tag-links{display:none}</style></head><body
class="single single-post postid-13874 single-format-standard minima suffusion-custom device-desktop">
<nav
id='nav-top' class='continuous fix'><div
class='col-control left'><div
id="top-bar-right-widgets" class="warea"><p
id="current-date-time">Tue, 22 Nov, 2016</p></div><ul
class='sf-menu'><li
id="menu-item-8735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8735 dd-tab"><a
href="http://www.local-life.com/krakow">KRAKOW: What to see</a></li><li
id="menu-item-8733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8733 dd-tab"><a
href="http://www.local-life.com/krakow/events">Upcoming events</a></li><li
id="menu-item-4462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4462 dd-tab"><a
href="http://www.krakow-tours.com/">Tours</a></li><li
id="menu-item-4469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4469 dd-tab"><a
href="http://www.krakowpost.com/info/conference">Conferences</a></li><li
id="menu-item-4470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4470 dd-tab"><a
href="http://www.local-life.com/krakow/articles/business-travel">Business travel</a></li><li
id="menu-item-4471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4471 dd-tab"><a
href="http://www.local-life.com/krakow/weather">Weather</a></li></ul></div>
</nav><div
id="header-container" class="custom-header fix"><div
class='col-control fix'>
<header
id="header" class="fix"><h2 class="blogtitle left"><a
href="http://www.krakowpost.com"><img
src='http://www.krakowpost.com/wp-content/uploads/2015/07/KP-Logo-brightened-small-for-site-header-image.png' alt='Krakow Post'/></a></h2><div
class="description hidden">Polish news, culture, events, and travel information in English</div>
</header></div></div>
<nav
id="nav" class="tab fix"><div
class='col-control left'><ul
class='sf-menu'><li
id="menu-item-9073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9073 dd-tab"><a
href="http://www.local-life.com">City Guide</a></li><li
id="menu-item-11357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11357 dd-tab"><a
href="http://www.krakowpost.com/resources-tips-links-for-expats-and-visitors">Resources</a></li><li
id="menu-item-8850" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8850 dd-tab"><a
href="http://www.krakowpost.com/category/news">News</a></li><li
id="menu-item-8851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8851 dd-tab"><a
href="http://www.krakowpost.com/category/culture">Culture</a><ul
class="sub-menu"><li
id="menu-item-9849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9849"><a
href="http://www.krakowpost.com/category/arts-and-letters-2/arts">Arts</a><ul
class="sub-menu"><li
id="menu-item-9850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9850"><a
href="http://www.krakowpost.com/category/arts-and-letters-2/arts/photography">Photography</a></li><li
id="menu-item-9851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9851"><a
href="http://www.krakowpost.com/category/arts-and-letters-2/arts/comics">Comics</a></li></ul></li><li
id="menu-item-9852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9852"><a
href="http://www.krakowpost.com/category/culture/fashion">Fashion</a></li><li
id="menu-item-9853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9853"><a
href="http://www.krakowpost.com/category/culture/cinema">Film &#038; TV</a><ul
class="sub-menu"><li
id="menu-item-9854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9854"><a
href="http://www.krakowpost.com/category/culture/cinema/kino-mania">Kino Mania</a></li><li
id="menu-item-9855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9855"><a
href="http://www.krakowpost.com/category/krakow-post-tv">Krakow Post TV</a></li></ul></li><li
id="menu-item-9856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9856"><a
href="http://www.krakowpost.com/category/food">Food</a><ul
class="sub-menu"><li
id="menu-item-9858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9858"><a
href="http://www.krakowpost.com/category/food/drop-in">Drop In</a></li><li
id="menu-item-9859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9859"><a
href="http://www.krakowpost.com/category/food/fork-out">Fork Out</a></li><li
id="menu-item-9857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9857"><a
href="http://www.krakowpost.com/category/food/the-real-wine-guy">The Real Wine Guy</a></li></ul></li><li
id="menu-item-9860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9860"><a
href="http://www.krakowpost.com/category/culture/lifestyle">Lifestyle</a></li><li
id="menu-item-9861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9861"><a
href="http://www.krakowpost.com/category/arts-and-letters-2">Arts &amp; Letters</a><ul
class="sub-menu"><li
id="menu-item-9862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9862"><a
href="http://www.krakowpost.com/category/arts-and-letters-2/books">Books</a></li><li
id="menu-item-9863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9863"><a
href="http://www.krakowpost.com/category/arts-and-letters-2/arts-and-letters">Fiction &#038; Poetry</a></li></ul></li><li
id="menu-item-9864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9864"><a
href="http://www.krakowpost.com/category/music">Music</a></li><li
id="menu-item-9868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9868"><a
href="http://www.krakowpost.com/category/sports">Sports</a></li></ul></li><li
id="menu-item-11349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11349 dd-tab"><a
href="http://www.krakowpost.com/category/sports">Sports</a></li><li
id="menu-item-13610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13610 dd-tab"><a
href="http://www.krakowpost.com/classifieds/krakow-property-leach-lang">Property</a></li><li
id="menu-item-8853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8853 dd-tab"><a
href="http://www.krakowpost.com/category/business">Business</a></li><li
id="menu-item-9869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9869 dd-tab"><a
href="http://www.krakowpost.com/category/technology">Technology</a></li><li
id="menu-item-8852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8852 dd-tab"><a
href="http://www.krakowpost.com/category/columns">Columns</a><ul
class="sub-menu"><li
id="menu-item-9845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9845"><a
href="http://www.krakowpost.com/category/columns/alis-angle">Ali&#8217;s Angle</a></li><li
id="menu-item-9842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9842"><a
href="http://www.krakowpost.com/category/history-politics/bull-on-the-page">Bull on the Page</a></li><li
id="menu-item-9840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9840"><a
href="http://www.krakowpost.com/category/columns/dear-luiza">Dear Luiza</a></li><li
id="menu-item-9844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9844"><a
href="http://www.krakowpost.com/category/columns/furious-fred">Furious Fred</a></li><li
id="menu-item-9843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9843"><a
href="http://www.krakowpost.com/category/columns/loose-change">Loose Change</a></li><li
id="menu-item-9841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9841"><a
href="http://www.krakowpost.com/category/columns/on-two-wheels">On Two Wheels</a></li><li
id="menu-item-9838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9838"><a
href="http://www.krakowpost.com/category/columns/perspectives-on-poland">Perspectives on Poland</a></li><li
id="menu-item-9846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9846"><a
href="http://www.krakowpost.com/category/columns/shopaholic">Shopaholic</a></li><li
id="menu-item-9839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9839"><a
href="http://www.krakowpost.com/category/columns/tales-from-the-chalkface">Tales from the Chalkface</a></li></ul></li><li
id="menu-item-9834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9834 dd-tab"><a
href="http://www.krakowpost.com/info/advertise">Advertise</a></li><li
id="menu-item-9832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9832 dd-tab"><a
href="http://www.krakowpost.com/info">About</a><ul
class="sub-menu"><li
id="menu-item-9836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9836"><a
href="http://www.krakowpost.com/info/faq">FAQ</a></li><li
id="menu-item-9833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9833"><a
href="http://www.krakowpost.com/info/partners">Cultural partners</a></li><li
id="menu-item-9816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9816"><a
href="http://www.krakowpost.com/support-the-krakow-post">Support the Krakow Post</a></li><li
id="menu-item-9835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9835"><a
href="http://www.krakowpost.com/info/terms">Terms and conditions</a></li></ul></li><li
id="menu-item-9831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9831 dd-tab"><a
href="http://www.krakowpost.com/info/contact">Contact</a><ul
class="sub-menu"><li
id="menu-item-9837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9837"><a
href="http://www.krakowpost.com/info/contact">Letters to the Editor</a></li><li
id="menu-item-8726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8726"><a
href="http://www.krakowpost.com/contribute">Get Involved</a></li><li
id="menu-item-9812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9812"><a
href="http://www.krakowpost.com/report-a-problem">Report a problem</a></li></ul></li></ul></div>
</nav><div
id="wrapper" class="fix"><div
id="horizontal-outer-widgets-1" class="dbx-group boxed warea fix">
<aside
id="text-15" class="suf-widget suf-horizontal-widget suf-widget-1c widget_text"><div
class="dbx-content"><div
class="textwidget"><html> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins
class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-3809524747774110"
data-ad-slot="6720247181"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </html></div></div></aside></div><div
id="container" class="fix"><div
id="main-col"><div
id='subnav' class='fix'><div
class='breadcrumb'><a
href='http://www.krakowpost.com/category/news' title='News'>News</a> » Krakow News 15 November 2016:  Burning Marijuana, Smoked Out / Museum Open Day / Presidential Exhumation &#8216;Cursed&#8217;?</div></div><div
id="content">
<article
class="post-13874 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-5-id full-content meta-position-left-pullout fix" id="post-13874">
<header
class='post-header title-container fix'><div
class="title"><h1 class="posttitle"><a
href='http://www.krakowpost.com/13874/2016/11/krakow-news-15-november-2016' class='entry-title' rel='bookmark' title='Krakow News 15 November 2016:  Burning Marijuana, Smoked Out / Museum Open Day / Presidential Exhumation &#8216;Cursed&#8217;?' >Krakow News 15 November 2016:  Burning Marijuana, Smoked Out / Museum Open Day / Presidential Exhumation &#8216;Cursed&#8217;?</a></h1></div><div
class="date"><span
class="month">Nov</span> <span
class="day">15</span><span
class="year">2016</span></div>
</header>
<span
class='post-format-icon'>&nbsp;</span><span
class='updated' title='2016-11-15T04:03:50+01:00'></span><div
class="entry-container fix"><div
class="entry fix"><h2>REGIONAL: Marijuana Discovered by Firefighters</h2><div
id="attachment_13876" style="width: 469px" class="wp-caption alignright"><img
class="lazy lazy-hidden wp-image-13876 " src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.krakowpost.com/wp-content/uploads/2016/11/cannabis-1418334_960_720-e1479173001563-400x285.jpg" width="459" height="328" data-lazy-srcset="http://www.krakowpost.com/wp-content/uploads/2016/11/cannabis-1418334_960_720-e1479173001563-400x285.jpg 400w, http://www.krakowpost.com/wp-content/uploads/2016/11/cannabis-1418334_960_720-e1479173001563-210x150.jpg 210w" sizes="(max-width: 459px) 100vw, 459px" /><noscript><img
class="wp-image-13876 " src="http://www.krakowpost.com/wp-content/uploads/2016/11/cannabis-1418334_960_720-e1479173001563-400x285.jpg" width="459" height="328" srcset="http://www.krakowpost.com/wp-content/uploads/2016/11/cannabis-1418334_960_720-e1479173001563-400x285.jpg 400w, http://www.krakowpost.com/wp-content/uploads/2016/11/cannabis-1418334_960_720-e1479173001563-210x150.jpg 210w" sizes="(max-width: 459px) 100vw, 459px" /></noscript><p
class="wp-caption-text">Police Officer: &#8220;How high are you?&#8221; Pothead: &#8220;No officer, it&#8217;s &#8220;Hi, How are you?&#8221;</p></div><p>&#8216;Where there&#8217;s smoke, there&#8217;s fire&#8217; –Krakow&#8217;s Police and Firefighters have had first hand experience with the truth of this phrase when upon arriving at the site of a reported blaze, they discovered more blazing than they had bargained for.</p><p>At the home of an unnamed 39 yr old male from Miedziana Góra, a fire breaking out in his boiler room brought the rather unwanted attentions of both Firefighters and the Police. By the time that emergency services had arrived at his house, the man had already extinguished the flames and subsequently attempted to extinguish the interest of his concerned guests.</p><p>Informing the authorities that the situation had been controlled, the unnamed citizen insisted that &#8216;nothing major had happened&#8217; and refused them entry. The nervousness of the man alerted the suspicions of the police and they made the decision to force entry into his home. In a case of pot luck, their suspicions were soon justified as they uncovered 31 jars containing cannabis, along with heating equipment, plants and a grinder.</p><p>Weighing in at nearly 2 kilograms, this mans home gardening centre leaves him accused of possession of a large quantity of drugs and facing up to 10 years of jail time for his green thumb.</p><p>&nbsp;</p><p>[<a
href="http://www.tvn24.pl/krakow,50/sam-ugasil-pozar-nie-chcial-wpuscic-strazakow,691382.html" target="_blank">tvn24</a>]</p><h2></h2><h2>CULTURE: Museum Open Day</h2><p>A second chance to delve into the historical and cultural complexities that make up Poland&#8217;s heritage; Museum Open Day is back for an encore.</p><p>On the 20th of November, institutions such as the Army Museum, the Museum of the History of Photography, Bunkier Sztuki &amp; MOCAK along with ten branches of the Historical Museum of Krakow are welcoming people of all ages through their doors, free of charge. 23 Museums in total are participating in this second Museum Open Day for 2016 and they are encouraging both visitors and residents to join in the festivities.</p><p>Special exhibitions, normally closed to the public will be unveiled while workshops, lectures and demonstrations will be running throughout the day. Take a sneak peek at Japanese-Polish relations at Manggha (Museum of Japanese Art and Technology) or explore Palace Krzysztofory on one of their special guided walks. Completely without payment, all of the regular permanent exhibitions will be waiting patiently to be perused as celebratory concerts also pop up across the city to mark the occasion.</p><p>&nbsp;</p><p>[<a
href="http://lovekrakow.pl/aktualnosci/muzea-otwarte-dla-zwiedzajacych-po-raz-dwunasty_17544.html" target="_blank">Love Krakow</a>]</p><h2></h2><h2>POLITICAL: The Curse of the Wawel Exhumations</h2><p>Today begins the exhumation of the bodies of Lech and Maria Kaczyński; the presidential couple who passed away in the infamous plane crash now known as the Smolensk catastrophe. Along with many other influential figures who died during the incident, great controversy and abundant conspiracy have surrounded their deaths. Amongst numerous theories, accusations of assassination remain rampant and past investigations have been labelled as corrupt. Culminating in the re-investigation which has prompted the recovery of their remains,  autopsies and CT-scans will be carried out in order to determine, among other things, the honesty of the original autopsy reports.</p><p>Accompanying the re-opening of the sarcophagus, a stirring of old legends has risen with the dust. A royal curse is said to haunt the crypt, beginning with the exhumation of King Casimir IV in 1973, 500 years after his death. Within a year of disturbing the resting place of King Casimir IV and his wife, Elizabeth of Austria, the first person involved in the exhumation was struck down by the &#8216;curse&#8217;. Those who participated began to drop like flies – four more deaths followed shortly after and within ten years, a further 15 lives were to be claimed.</p><p>July 1949 and a new exhumation is taking place, that of Queen Jadwiga who passed away in 1399, shortly after the birth and subsequent death of her daughter. The 2008 excavation of her remains is for reportedly anthropological study and yet, more deaths followed –  leading modern-day believers to wonder what the opening of the tomb of Lech and Maria Kaczyński will bring.</p><p>Wawel Hill was closed off to tourists as immediate family members of the presidential couple and representatives of the prosecutor&#8217;s office watched on as the work commenced. The remains of the Mr and Mrs Kaczyński will be transported to the Department of Forensic Medicine at the Jagiellonian University where a team of 14 specially selected &#8216;objective&#8217; experts will investigate the evidence offered by the deceased.</p><p>As of yet, this is the ninth exhumation of victims of the Smolensk catastrophe carried out by Poland &#8211; it was discovered in six of these cases that the bodies has been exchanged.</p><p>[<a
href="http://krakow.onet.pl/ekshumacja-na-wawelu-i-krolewska-klatwa/hx5z53" target="_blank">onet</a>]</p><h2></h2><div
class="tptn_counter" id="tptn_counter_13874">(Visited 1 times, 13 visits today)</div><div
class="sharedaddy sd-sharing-enabled"><div
class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div
class="sd-content"><ul><li
class="share-facebook"><a
rel="nofollow" data-shared="sharing-facebook-13874" class="share-facebook sd-button share-icon no-text" href="http://www.krakowpost.com/13874/2016/11/krakow-news-15-november-2016?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span
class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li
class="share-twitter"><a
rel="nofollow" data-shared="sharing-twitter-13874" class="share-twitter sd-button share-icon no-text" href="http://www.krakowpost.com/13874/2016/11/krakow-news-15-november-2016?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span
class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li
class="share-google-plus-1"><a
rel="nofollow" data-shared="sharing-google-13874" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.krakowpost.com/13874/2016/11/krakow-news-15-november-2016?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span
class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li
class="share-email"><a
rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.krakowpost.com/13874/2016/11/krakow-news-15-november-2016?share=email" target="_blank" title="Click to email this to a friend"><span></span><span
class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li
class="share-reddit"><a
rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://www.krakowpost.com/13874/2016/11/krakow-news-15-november-2016?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span
class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li><a
href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li
class="share-end"></li></ul><div
class="sharing-hidden"><div
class="inner" style="display: none;"><ul><li
class="share-linkedin"><a
rel="nofollow" data-shared="sharing-linkedin-13874" class="share-linkedin sd-button share-icon no-text" href="http://www.krakowpost.com/13874/2016/11/krakow-news-15-november-2016?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span
class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li
class="share-tumblr"><a
rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.krakowpost.com/13874/2016/11/krakow-news-15-november-2016?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span
class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li
class="share-end"></li><li
class="share-print"><a
rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.krakowpost.com/13874/2016/11/krakow-news-15-november-2016#print" target="_blank" title="Click to print"><span></span><span
class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li
class="share-pinterest"><a
rel="nofollow" data-shared="sharing-pinterest-13874" class="share-pinterest sd-button share-icon no-text" href="http://www.krakowpost.com/13874/2016/11/krakow-news-15-november-2016?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span
class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li
class="share-end"></li><li
class="share-pocket"><a
rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://www.krakowpost.com/13874/2016/11/krakow-news-15-november-2016?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span
class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li
class="share-end"></li></ul></div></div></div></div></div></div><div
class='meta-pullout meta-left-pullout'><ul><li
class='fix'><span
class='pullout-date'><span
class='icon'>&nbsp;</span>November 15, 2016</span></li><li
class='fix'><span
class="author"><span
class="icon">&nbsp;</span>Posted by <span
class="vcard"><a
href="http://www.krakowpost.com/author/kbrodie" class="url fn" rel="author">Katherine Moyes</a></span></span></li><li
class='fix'><span
class='comments'><span
class='icon'>&nbsp;</span> <a
href='#respond'>Add comments</a></span></li><li
class='fix'><span
class='category'><span
class='icon'>&nbsp;</span> <a
href="http://www.krakowpost.com/category/news" rel="category tag">News</a></span></li></ul></div></div>
<footer
class="post-footer postdata fix">
</footer>
<section
id="comments"><h3 class="comments"><span
class="icon">&nbsp;</span>
One Response to &#8220;Krakow News 15 November 2016:  Burning Marijuana, Smoked Out / Museum Open Day / Presidential Exhumation &#8216;Cursed&#8217;?&#8221;</h3><ol
class="commentlist"><li
id="comment-1797917" class="comment even thread-even depth-1 plain-nested"><div
id="div-comment-1797917" class="comment-body"><div
class="comment-author fix vcard">
<img
alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src='http://0.gravatar.com/avatar/0788228e049e4c0ecc886981f9cd72c6?s=48&#038;d=blank&#038;r=g' data-lazy-srcset="http://0.gravatar.com/avatar/0788228e049e4c0ecc886981f9cd72c6?s=96&amp;d=blank&amp;r=g 2x" class='lazy lazy-hidden avatar avatar-48 photo' height='48' width='48' /><noscript><img
alt='' src='http://0.gravatar.com/avatar/0788228e049e4c0ecc886981f9cd72c6?s=48&#038;d=blank&#038;r=g' srcset="http://0.gravatar.com/avatar/0788228e049e4c0ecc886981f9cd72c6?s=96&amp;d=blank&amp;r=g 2x" class='avatar avatar-48 photo' height='48' width='48' /></noscript><div
class="comment-author-link">
<cite
class="fn">michal karski</cite> <span
class="says">says:</span></div><div
class="comment-meta commentmetadata"><a
href="http://www.krakowpost.com/13874/2016/11/krakow-news-15-november-2016#comment-1797917">
November 15, 2016 at 12:25 pm</a></div></div><p>Whatever the causes of the crash, there is something deeply unsettling about the ruling party in Poland overriding the wishes of relatives and continuing with these exhumations.</p></div><div
class="reply">
<a
rel='nofollow' class='comment-reply-link' href='http://www.krakowpost.com/13874/2016/11/krakow-news-15-november-2016?replytocom=1797917#respond' onclick='return addComment.moveForm( "comment-1797917", "1797917", "respond", "13874" )' aria-label='Reply to michal karski'>Reply</a></div></li></ol><div
class="navigation fix"><div
class="alignleft"></div><div
class="alignright"></div></div><div
id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><span
class="icon">&nbsp;</span>Leave a Reply <small><a
rel="nofollow" id="cancel-comment-reply-link" href="/13874/2016/11/krakow-news-15-november-2016#respond" style="display:none;">Cancel reply</a></small></h3><form
action="http://www.krakowpost.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<span></span><p>
<label
for='comment' class='textarea suf-comment-label'>Your Comment</label><textarea name='comment' id='comment' cols='60' rows='10' tabindex='4' class='textarea'></textarea></p><p
class="form-allowed-tags">You may use these <abbr
title="HyperText Markup Language">HTML</abbr> tags and attributes: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p><p>
<label
for='author' class='suf-comment-label'>Name</label>
<input
type='text' name='author' id='author' class='textarea' value='' size='28' tabindex='1' /> (required)</p><p>
<label
for='email' class='suf-comment-label'>E-mail</label>
<input
type='text' name='email' id='email' value='' size='28' tabindex='2' class='textarea' /> (required)</p><p>
<label
for='url' class='suf-comment-label'>URI</label>
<input
type='text' name='url' id='url' value='' size='28' tabindex='3' class='textarea' /></p><p
class="form-submit"><input
name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input
type='hidden' name='comment_post_ID' value='13874' id='comment_post_ID' />
<input
type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p
style="display: none;"><input
type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8c27606a23" /></p><p
class="comment-subscription-form"><input
type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label
class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p
class="comment-subscription-form"><input
type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label
class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p
style="display: none;"><input
type="hidden" id="ak_js" name="ak_js" value="178"/></p></form></div>
</section>   	</article>
<nav
class='post-nav fix'><table><tr><td
class='previous'><a
href="http://www.krakowpost.com/13854/2016/11/krakow-news-8-november-2016-2" rel="prev"><span
class="icon">&nbsp;</span> Krakow News 9 November 2016: Independence Day Approaches/ Free Coffee in Krakow / Woman stuck down a Well</a></td><td
class='next'><a
href="http://www.krakowpost.com/13911/2016/11/krakow-news-22-november-2016" rel="next"><span
class="icon">&nbsp;</span> Krakow News 22 November 2016: Poland&#8217;s Return to Monarchy / Bears Shun &#8216;Hibernation&#8217; to Party</a></td></tr></table>
</nav></div></div><div
id='sidebar-shell-1' class='sidebar-shell sidebar-shell-right'><div
class="dbx-group right boxed warea" id="sidebar">
<aside
id="search-5" class="dbx-box suf-widget search"><div
class="dbx-content"><form
method="get" class="searchform " action="http://www.krakowpost.com/">
<input
type="text" name="s" class="searchfield"
value="Search"
onfocus="if (this.value == 'Search') {this.value = '';}"
onblur="if (this.value == '') {this.value = 'Search';}"
/>
<input
type="submit" class="searchsubmit" value="" name="searchsubmit" /></form></div></aside><aside
id="awesomeweatherwidget-2" class="dbx-box suf-widget widget_awesomeweatherwidget"><div
class="dbx-content"><div
id="awesome-weather-krakow-poland" class="awesome-weather-wrap awecf awe_tall temp4 awe_with_stats awe-code-800 awe-desc-clear-sky darken" style=" color: #ffffff; "><div
class="awesome-weather-cover" style='background-image: url(http://www.krakowpost.com/wp-content/uploads/2016/01/Kraków_-_St._Mary_Church_01.png);'><div
class="awesome-weather-darken"><div
class="awesome-weather-header">Krakow</div><div
class="awesome-weather-current-temp"><strong>13<sup>&deg;</sup></strong></div><div
class="awesome-weather-todays-stats"><div
class="awe_desc">clear sky</div><div
class="awe_humidty">humidity: 71%</div><div
class="awe_wind">wind: 4m/s NE</div><div
class="awe_highlow">H 11 &bull; L 7</div></div><div
class="awesome-weather-attribution">Weather from OpenWeatherMap</div></div></div></div></div></aside><aside
id="text-14" class="dbx-box suf-widget widget_text"><div
class="dbx-content"><h3 class="dbx-handle plain">Krakow Smog</h3><div
class="textwidget"><div
id='my-container' style="text-align:center"></div><script type="text/javascript" charset="utf-8">_aqiFeed({city:"krakow",lang:"en",callback:function(aqi){jQuery("#my-container").html(aqi.details);}});</script></div></div></aside><aside
id="simpleimage-16" class="dbx-box suf-widget widget_simpleimage"><div
class="dbx-content"><p
class="simple-image">
<a
href="http://www.polishforforeigners.com" target="_blank"><img
width="250" height="177" src="http://www.krakowpost.com/wp-content/uploads/2016/04/Accent-NEW-logo-2-250x177.jpg" class="attachment-wcsmall size-wcsmall" alt="Accent NEW logo 2" srcset="http://www.krakowpost.com/wp-content/uploads/2016/04/Accent-NEW-logo-2-250x177.jpg 250w, http://www.krakowpost.com/wp-content/uploads/2016/04/Accent-NEW-logo-2-300x212.jpg 300w, http://www.krakowpost.com/wp-content/uploads/2016/04/Accent-NEW-logo-2-1024x725.jpg 1024w, http://www.krakowpost.com/wp-content/uploads/2016/04/Accent-NEW-logo-2-550x389.jpg 550w, http://www.krakowpost.com/wp-content/uploads/2016/04/Accent-NEW-logo-2-800x566.jpg 800w, http://www.krakowpost.com/wp-content/uploads/2016/04/Accent-NEW-logo-2-254x180.jpg 254w, http://www.krakowpost.com/wp-content/uploads/2016/04/Accent-NEW-logo-2-424x300.jpg 424w, http://www.krakowpost.com/wp-content/uploads/2016/04/Accent-NEW-logo-2-707x500.jpg 707w, http://www.krakowpost.com/wp-content/uploads/2016/04/Accent-NEW-logo-2-210x150.jpg 210w, http://www.krakowpost.com/wp-content/uploads/2016/04/Accent-NEW-logo-2-400x285.jpg 400w" sizes="(max-width: 250px) 100vw, 250px" /></a></p></div></aside><aside
id="simpleimage-7" class="dbx-box suf-widget widget_simpleimage"><div
class="dbx-content"><p
class="simple-image">
<a
href="http://www.eataway.com" target="_blank"><img
width="250" height="250" src="http://www.krakowpost.com/wp-content/uploads/2015/02/eat-with-locals.jpg" class="attachment-full size-full" alt="eat-with-locals" srcset="http://www.krakowpost.com/wp-content/uploads/2015/02/eat-with-locals.jpg 250w, http://www.krakowpost.com/wp-content/uploads/2015/02/eat-with-locals-150x150.jpg 150w, http://www.krakowpost.com/wp-content/uploads/2015/02/eat-with-locals-144x144.jpg 144w, http://www.krakowpost.com/wp-content/uploads/2015/02/eat-with-locals-200x200.jpg 200w, http://www.krakowpost.com/wp-content/uploads/2015/02/eat-with-locals-64x64.jpg 64w, http://www.krakowpost.com/wp-content/uploads/2015/02/eat-with-locals-96x96.jpg 96w, http://www.krakowpost.com/wp-content/uploads/2015/02/eat-with-locals-24x24.jpg 24w, http://www.krakowpost.com/wp-content/uploads/2015/02/eat-with-locals-36x36.jpg 36w, http://www.krakowpost.com/wp-content/uploads/2015/02/eat-with-locals-48x48.jpg 48w, http://www.krakowpost.com/wp-content/uploads/2015/02/eat-with-locals-180x180.jpg 180w, http://www.krakowpost.com/wp-content/uploads/2015/02/eat-with-locals-32x32.jpg 32w, http://www.krakowpost.com/wp-content/uploads/2015/02/eat-with-locals-128x128.jpg 128w, http://www.krakowpost.com/wp-content/uploads/2015/02/eat-with-locals-100x100.jpg 100w" sizes="(max-width: 250px) 100vw, 250px" /></a></p></div></aside><aside
id="text-16" class="dbx-box suf-widget widget_text"><div
class="dbx-content"><div
class="textwidget"><html> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-3809524747774110"
data-ad-slot="5366755185"
data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </html></div></div></aside><aside
id="simpleimage-17" class="dbx-box suf-widget widget_simpleimage"><div
class="dbx-content"><p
class="simple-image">
<a
href="http://www.opera.krakow.pl" target="_blank"><img
width="250" height="250" src="http://www.krakowpost.com/wp-content/uploads/2016/07/opera-ad-2016-10.jpg" class="attachment-full size-full" alt="opera ad 2016-10" srcset="http://www.krakowpost.com/wp-content/uploads/2016/07/opera-ad-2016-10.jpg 250w, http://www.krakowpost.com/wp-content/uploads/2016/07/opera-ad-2016-10-150x150.jpg 150w, http://www.krakowpost.com/wp-content/uploads/2016/07/opera-ad-2016-10-144x144.jpg 144w, http://www.krakowpost.com/wp-content/uploads/2016/07/opera-ad-2016-10-200x200.jpg 200w, http://www.krakowpost.com/wp-content/uploads/2016/07/opera-ad-2016-10-64x64.jpg 64w, http://www.krakowpost.com/wp-content/uploads/2016/07/opera-ad-2016-10-96x96.jpg 96w, http://www.krakowpost.com/wp-content/uploads/2016/07/opera-ad-2016-10-24x24.jpg 24w, http://www.krakowpost.com/wp-content/uploads/2016/07/opera-ad-2016-10-36x36.jpg 36w, http://www.krakowpost.com/wp-content/uploads/2016/07/opera-ad-2016-10-48x48.jpg 48w, http://www.krakowpost.com/wp-content/uploads/2016/07/opera-ad-2016-10-180x180.jpg 180w, http://www.krakowpost.com/wp-content/uploads/2016/07/opera-ad-2016-10-32x32.jpg 32w, http://www.krakowpost.com/wp-content/uploads/2016/07/opera-ad-2016-10-50x50.jpg 50w, http://www.krakowpost.com/wp-content/uploads/2016/07/opera-ad-2016-10-128x128.jpg 128w, http://www.krakowpost.com/wp-content/uploads/2016/07/opera-ad-2016-10-100x100.jpg 100w" sizes="(max-width: 250px) 100vw, 250px" /></a></p></div></aside><aside
id="text-8" class="dbx-box suf-widget widget_text"><div
class="dbx-content"><h3 class="dbx-handle plain">Krakow Post on Facebook</h3><div
class="textwidget"><center>
<a
href="http://www.facebook.com/KrakowPost">
<img
class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.krakowpost.com/adverts/find-us-on-facebook.jpg" alt="Krakow Post on facebook"/><noscript><img
src="http://www.krakowpost.com/adverts/find-us-on-facebook.jpg" alt="Krakow Post on facebook"/></noscript></div></div></aside><aside
id="rss_links-2" class="dbx-box suf-widget widget_rss_links"><div
class="dbx-content"><h3 class="dbx-handle plain">RSS Feed</h3><p><a
target="_self" href="http://www.krakowpost.com/feed" title="Subscribe to Posts"><img
src="http://www.krakowpost.com/wp-content/plugins/jetpack/images/rss/green-large.png" alt="RSS Feed" /></a></p></div></aside>		<aside
id="recent-posts-2" class="dbx-box suf-widget widget_recent_entries"><div
class="dbx-content"><h3 class="dbx-handle plain">Recent Posts</h3><ul><li>
<a
href="http://www.krakowpost.com/13911/2016/11/krakow-news-22-november-2016">Krakow News 22 November 2016: Poland&#8217;s Return to Monarchy / Bears Shun &#8216;Hibernation&#8217; to Party</a></li><li>
<a
href="http://www.krakowpost.com/13904/2016/11/krakow-music-19-24-november-2016-minor-fall-major-lift">Krakow music 19-24 November 2016: The Minor Fall and the Major Lift</a></li><li>
<a
href="http://www.krakowpost.com/13888/2016/11/krakow-news-16-november-2016">Krakow News 16 November 2016:  Leonard Cohen Memorial/ PhD, Human Rights Scandal / Body Discovered on Rzemieślnicza</a></li><li>
<a
href="http://www.krakowpost.com/13874/2016/11/krakow-news-15-november-2016">Krakow News 15 November 2016:  Burning Marijuana, Smoked Out / Museum Open Day / Presidential Exhumation &#8216;Cursed&#8217;?</a></li><li>
<a
href="http://www.krakowpost.com/13854/2016/11/krakow-news-8-november-2016-2">Krakow News 9 November 2016: Independence Day Approaches/ Free Coffee in Krakow / Woman stuck down a Well</a></li><li>
<a
href="http://www.krakowpost.com/13837/2016/11/krakow-news-8-november-2016">Krakow News 8 November 2016: Presidential Assassination by Chair / Bye Bye to XXI?  / Podgorze Parking Protest</a></li><li>
<a
href="http://www.krakowpost.com/13832/2016/11/krakow-news-4-november-2016">Krakow News 4 November 2016: Galeria Krakowska birthday / Impact Festival / highway beltway</a></li><li>
<a
href="http://www.krakowpost.com/13821/2016/11/krakow-music-4-10-november-2016-glimpses-future-tributes-past-2">Krakow Music 4-10 November 2016: Glimpses of the future, tributes to the past&#8230;</a></li><li>
<a
href="http://www.krakowpost.com/13810/2016/11/krakow-enterprise-mondays-entrepreneurs-share-stories">At Krakow Enterprise Mondays, entrepreneurs share their stories</a></li><li>
<a
href="http://www.krakowpost.com/13794/2016/11/krakow-news-2-november-2016-00">Krakow News 2 November 2016: Krakow Space Race / Robbery rescue in Planty / Conrad Award awarded</a></li></ul></div></aside>		<aside
id="widget_tptn_pop-2" class="dbx-box suf-widget widget_widget_tptn_pop"><div
class="dbx-content"><h3 class="dbx-handle plain">Popular Posts</h3><div
class="tptn_posts  tptn_posts_widget tptn_posts_widget2"><ul><li><span
class="tptn_after_thumb"><a
href="http://www.krakowpost.com/4965/2012/05/any-idiot-can-find-a-brothel-in-krakow"     class="tptn_link"><span
class="tptn_title">&#8216;Any Idiot Can Find a Brothel in Krakow&#8217;</span></a></span></li><li><span
class="tptn_after_thumb"><a
href="http://www.krakowpost.com/1726/2009/12/imbiber-beware-scam-hits-krakow-bars"     class="tptn_link"><span
class="tptn_title">Imbiber Beware: Scam Hits Krakow Bars</span></a></span></li><li><span
class="tptn_after_thumb"><a
href="http://www.krakowpost.com/5226/2012/06/10-tips-for-staying-safe-and-legal-in-poland-during-the-euros"     class="tptn_link"><span
class="tptn_title">10 Tips for Staying Safe and Legal in Poland</span></a></span></li><li><span
class="tptn_after_thumb"><a
href="http://www.krakowpost.com/2224/2010/07"     class="tptn_link"><span
class="tptn_title">Auschwitz &#8220;Survivor&#8221; Family Stirs Controversy in</span></a></span></li><li><span
class="tptn_after_thumb"><a
href="http://www.krakowpost.com/1673/2009/11/perspectives-on-poland-the-apology-game"     class="tptn_link"><span
class="tptn_title">Perspectives on Poland: The Apology Game</span></a></span></li><li><span
class="tptn_after_thumb"><a
href="http://www.krakowpost.com/2193/2010/07/perspectives-on-poland-when-surrealists-go-bad"     class="tptn_link"><span
class="tptn_title">Perspectives on Poland: When Surrealists Go Bad</span></a></span></li><li><span
class="tptn_after_thumb"><a
href="http://www.krakowpost.com/1771/2009/12"     class="tptn_link"><span
class="tptn_title">Stolen Auschwitz Sign Found (video update)</span></a></span></li><li><span
class="tptn_after_thumb"><a
href="http://www.krakowpost.com/1358/2009/06/world-leaders-salute-solidarity"     class="tptn_link"><span
class="tptn_title">World Leaders Salute Solidarity</span></a></span></li><li><span
class="tptn_after_thumb"><a
href="http://www.krakowpost.com/2192/2010/07"     class="tptn_link"><span
class="tptn_title">Schindler: Unlocking the Past</span></a></span></li><li><span
class="tptn_after_thumb"><a
href="http://www.krakowpost.com/1464/2009/07/lance-armstrong-forms-team-radioshack"     class="tptn_link"><span
class="tptn_title">Lance Armstrong Forms Team RadioShack</span></a></span></li></ul><div
class="tptn_clear"></div></div></div></aside></div></div></div><div
id="horizontal-outer-widgets-2" class="boxed warea fix">
<aside
id="text-4" class="suf-widget suf-horizontal-widget suf-widget-1c widget_text "><div
class="dbx-content"><div
class="textwidget"><center><a
href="http://www.krakowpost.com/info/">About</a> |
<a
href="http://www.krakowpost.com/info/contact">Contact us</a> |<a
href="http://www.krakowpost.com/info/faq">FAQ</a> |<a
href="http://www.krakowpost.com/contribute/">Contribute</a> |
<a
href="http://www.krakowpost.com/info/advertise">Advertise</a> |<a
href="http://www.krakowpost.com/info/distribution">Distribution</a> |<a
href="http://www.krakowpost.com/info/partners">Our partners</a> |<a
href="http://www.krakowpost.com/info/regional-newspapers">Regional newspapers</a> |<a
href="http://www.krakowpost.com/info/terms">Terms & conditions</a></center></div></div></aside></div></div>
<footer><div
id='page-footer'><div
class='col-control'><div
id="cred"><table><tr><td
class="cred-left">© 2012 <a
href='http://www.krakowpost.com/'>Krakow Post - Poland News, Events, Lifestyle and Travel information</a></td><td
class="cred-center"></td><td
class="cred-right"><a
href="http://aquoid.com/news/themes/suffusion/">Suffusion theme by Sayontan Sinha</a></td></tr></table></div></div></div>
</footer> <script type="text/javascript">/*<![CDATA[*/soundManager.useFlashBlock=true;soundManager.url='http://www.krakowpost.com/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';function play_mp3(flg,ids,mp3url,volume,loops)
{var pieces=mp3url.split("|");if(pieces.length>1){mp3file=pieces[0];oggfile=pieces[1];mp3url=new Array(mp3file,oggfile);}
soundManager.createSound({id:'btnplay_'+ids,volume:volume,url:mp3url});if(flg=='play'){soundManager.play('btnplay_'+ids,{onfinish:function(){if(loops=='true'){loopSound('btnplay_'+ids);}
else{document.getElementById('btnplay_'+ids).style.display='inline';document.getElementById('btnstop_'+ids).style.display='none';}}});}
else if(flg=='stop'){soundManager.pause('btnplay_'+ids);}}
function show_hide(flag,ids)
{if(flag=='play'){document.getElementById('btnplay_'+ids).style.display='none';document.getElementById('btnstop_'+ids).style.display='inline';}
else if(flag=='stop'){document.getElementById('btnplay_'+ids).style.display='inline';document.getElementById('btnstop_'+ids).style.display='none';}}
function loopSound(soundID)
{window.setTimeout(function(){soundManager.play(soundID,{onfinish:function(){loopSound(soundID);}});},1);}
function stop_all_tracks()
{soundManager.stopAll();var inputs=document.getElementsByTagName("input");for(var i=0;i<inputs.length;i++){if(inputs[i].id.indexOf("btnplay_")==0){inputs[i].style.display='inline';}
if(inputs[i].id.indexOf("btnstop_")==0){inputs[i].style.display='none';}}}/*]]>*/</script> <div
style="display:none"><div
class="grofile-hash-map-0788228e049e4c0ecc886981f9cd72c6"></div></div> <script type="text/javascript">window.WPCOM_sharing_counts={"http:\/\/www.krakowpost.com\/13874\/2016\/11\/krakow-news-15-november-2016":13874};</script> <div
id="sharing_email" style="display: none;"><form
action="/13874/2016/11/krakow-news-15-november-2016" method="post">
<label
for="target_email">Send to Email Address</label>
<input
type="email" name="target_email" id="target_email" value="" />
<label
for="source_name">Your Name</label>
<input
type="text" name="source_name" id="source_name" value="" /><label
for="source_email">Your Email Address</label>
<input
type="email" name="source_email" id="source_email" value="" /><input
type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" /> <script>document.getElementById('jetpack-source_f_name').value='';</script> <img
style="float: right; display: none" class="loading" src="http://www.krakowpost.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input
type="submit" value="Send Email" class="sharing_send" />
<a
rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a><div
class="errors errors-1" style="display: none;">
Post was not sent - check your email addresses!</div><div
class="errors errors-2" style="display: none;">
Email check failed, please try again</div><div
class="errors errors-3" style="display: none;">
Sorry, your blog cannot share posts by email.</div></form></div> <script type='text/javascript' src='http://www.krakowpost.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script> <link
rel='stylesheet' id='basecss-css'  href='http://www.krakowpost.com/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.6.1' type='text/css' media='all' /> <script type='text/javascript' src='http://www.krakowpost.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script> <script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201647'></script> <script type='text/javascript' src='http://www.krakowpost.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script> <script type='text/javascript' src='http://www.krakowpost.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script> <script type='text/javascript' src='http://www.krakowpost.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script> <script type='text/javascript'>var pollsL10n={"ajax_url":"http:\/\/www.krakowpost.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};</script> <script type='text/javascript' src='http://www.krakowpost.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script> <script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Novaa'></script> <script type='text/javascript'>var WPGroHo={"my_hash":""};</script> <script type='text/javascript' src='http://www.krakowpost.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.1'></script> <script type='text/javascript' src='http://www.krakowpost.com/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script> <script type='text/javascript' src='http://www.krakowpost.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script> <script type='text/javascript'>var eucookielaw_data={"euCookieSet":null,"autoBlock":"0","expireTimer":"30","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/www.krakowpost.com\/13874\/2016\/11\/krakow-news-15-november-2016?nocookie=1"};</script> <script type='text/javascript' src='http://www.krakowpost.com/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=4.6.1'></script> <script type='text/javascript' src='http://www.krakowpost.com/wp-content/plugins/my-calendar/js/mc-grid.js?ver=4.6.1'></script> <script type='text/javascript' src='http://www.krakowpost.com/wp-content/plugins/my-calendar/js/mc-list.js?ver=4.6.1'></script> <script type='text/javascript' src='http://www.krakowpost.com/wp-content/plugins/my-calendar/js/mc-ajax.js?ver=4.6.1'></script> <script type='text/javascript'>var sharing_js_options={"lang":"en","counts":"1"};</script> <script type='text/javascript' src='http://www.krakowpost.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.3.2'></script> <script type='text/javascript'>var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;});var windowOpen;jQuery(document.body).on('click','a.share-google-plus-1',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomgoogle-plus-1','menubar=1,resizable=1,width=480,height=550');return false;});var windowOpen;jQuery(document.body).on('click','a.share-linkedin',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomlinkedin','menubar=1,resizable=1,width=580,height=450');return false;});var windowOpen;jQuery(document.body).on('click','a.share-tumblr',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtumblr','menubar=1,resizable=1,width=450,height=450');return false;});var windowOpen;jQuery(document.body).on('click','a.share-pocket',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcompocket','menubar=1,resizable=1,width=450,height=450');return false;});</script> <script type="text/javascript">var slideDeck2URLPath="http://www.krakowpost.com/wp-content/plugins/slidedeck2";var slideDeck2iframeByDefault=false;</script> <script type='text/javascript' src='http://stats.wp.com/e-201647.js' async defer></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:4.3.2',blog:'34136538',post:'13874',tz:'1',srv:'www.krakowpost.com'}]);_stq.push(['clickTrackerInit','34136538','13874']);</script> <div
class="pea_cook_wrapper pea_cook_bottomright"
style="
color:#FFFFFF;
background: rgb(0,0,0);
background: rgba(0,0,0,0.85);
"><p>By continuing to use the site, you agree to the use of delicious cookies. <a
style="color:#FFFFFF;" href="#" id="fom">more information</a> <button
id="pea_cook_btn" class="pea_cook_btn" href="#">Accept</button></p></div><div
class="pea_cook_more_info_popover"><div
class="pea_cook_more_info_popover_inner"
style="
color:#FFFFFF;
background-color: rgba(0,0,0,0.9);
"><p>The cookie settings on this website are set to "allow cookies" to give you the best browsing experience possible. If you continue to use this website without changing your cookie settings or you click "Accept" below then you are consenting to this.</p><p><a
style="color:#FFFFFF;" href="#" id="pea_close">Close</a></p></div></div></body></html>