<!DOCTYPE html> <!--[if IE 6]><html
id="ie6" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 7]><html
id="ie7" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8]><html
id="ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if !(IE 6) | !(IE 7) | !(IE 8)]><!--><html
lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link
rel="stylesheet" type="text/css" href="http://www.krakowpost.com/wp-content/cache/minify/000000/90991/default.include.e95a8a.css" media="all" /><script type="text/javascript">function w3tc_load_js(u){var d=document,p=d.getElementsByTagName('HEAD')[0],c=d.createElement('script');c.type='text/javascript';c.src=u;p.appendChild(c);}</script><script type="text/javascript">w3tc_load_js('http://www.krakowpost.com/wp-content/cache/minify/000000/90991/default.include.d53cca.js');</script><meta
charset="UTF-8" /><link
rel="pingback" href="http://www.krakowpost.com/xmlrpc.php" /><!--[if lt IE 9]><script src="http://www.krakowpost.com/wp-content/themes/suffusion/scripts/html5.js" type="text/javascript"></script><![endif]--><title>Krakow Music 16-22 September 2016: Benefit gigs, pigeon rock, and street music... | Krakow Post</title><style type="text/css">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</style><script type="text/javascript" id="atfcss">/*<![CDATA[*//* Above the fold Optimization v2.4.0 */
window.abovethefold={debug:!1,cnf:{},config:function(a){this.cnf=a},css:function(){var a,b=this.cnf.css;if(this.debug){if(!b)return;console.log("abovethefold.css()",b)}if(b)for(i in b)"object"==typeof b[i]?(a=b[i][0].join(","),this.loadCSS(b[i][1],document.getElementById("atfcss"),a)):this.debug&&console.error("abovethefold.css()","Invalid CSS file configuration",i,b)},ready:function(a,b,c){b=document,c="addEventListener",b[c]?b[c]("DocumentContentLoaded",a):window.attachEvent("onload",a)}};
/* Above the fold Optimization v2.4.0 */
window.abovethefold.loadCSS=function(a,b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){function b(){window.abovethefold.raf(function(){i.media=c||"all",window.abovethefold.debug&&console.info("abovethefold.css() > loadCSS()[RAF] render",a),d&&d()})}m||(m=!0,i.addEventListener&&i.removeEventListener("load",f),"undefined"!=typeof window.abovethefold.cnf.delay&&parseInt(window.abovethefold.cnf.delay)>0?setTimeout(b,window.abovethefold.cnf.delay):b())}window.abovethefold.debug&&console.info("abovethefold.css() > loadCSS()[RAF] async download start",a);var g,h=window.document,i=h.createElement("link");if(b)g=b;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=a,i.media="only x",e(function(){g.parentNode.insertBefore(i,b?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})},m=!1;return i.addEventListener?i.addEventListener("load",f):i.onload=f,l(f),i},window.abovethefold.raf=function(a){"function"==typeof requestAnimationFrame?requestAnimationFrame(a):"function"==typeof mozRequestAnimationFrame?mozRequestAnimationFrame(a):"function"==typeof webkitRequestAnimationFrame?webkitRequestAnimationFrame(a):"function"==typeof msRequestAnimationFrame?msRequestAnimationFrame(a):window.abovethefold.ready(a)};window['abovethefold'].config({"css":"++|CRITICALCSS|++"});/*]]>*/</script><meta
name="description" content="Upcoming local music: Magia Marzeń children&#039;s benefit festival, exotic Annatura, weirdos Bleeding Moses, folky Voodoo Seeds, and our own Krakow Street Band!"/><meta
name="robots" content="noodp"/><link
rel="canonical" href="http://www.krakowpost.com/13465/2016/09/krakow-music-16-22-september-2016-magia-marzen" /><meta
property="og:locale" content="en_US" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Krakow Music 16-22 September 2016: Benefit gigs, pigeon rock, and street music... | Krakow Post" /><meta
property="og:description" content="Upcoming local music: Magia Marzeń children&#039;s benefit festival, exotic Annatura, weirdos Bleeding Moses, folky Voodoo Seeds, and our own Krakow Street Band!" /><meta
property="og:url" content="http://www.krakowpost.com/13465/2016/09/krakow-music-16-22-september-2016-magia-marzen" /><meta
property="og:site_name" content="Krakow Post" /><meta
property="article:section" content="Events" /><meta
property="article:published_time" content="2016-09-16T17:55:28+02:00" /><meta
property="og:image" content="http://www.krakowpost.com/wp-content/uploads/2016/09/magia2016-792x300-2.jpg" /><meta
property="og:image:width" content="1250" /><meta
property="og:image:height" content="1796" /><link
rel='dns-prefetch' href='//s0.wp.com' /><link
rel='dns-prefetch' href='//maps.google.com' /><link
rel='dns-prefetch' href='//s.gravatar.com' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Krakow Post &raquo; Feed" href="http://www.krakowpost.com/feed" /><link
rel="alternate" type="application/rss+xml" title="Krakow Post &raquo; Comments Feed" href="http://www.krakowpost.com/comments/feed" /><link
rel="alternate" type="application/rss+xml" title="Krakow Post &raquo; Krakow Music 16-22 September 2016: Benefit gigs, pigeon rock, and street music&#8230; Comments Feed" href="http://www.krakowpost.com/13465/2016/09/krakow-music-16-22-september-2016-magia-marzen/feed" /><script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.krakowpost.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel='stylesheet' id='dashicons-css'  href='http://www.krakowpost.com/wp-includes/css/dashicons.min.css?ver=4.6.1' type='text/css' media='all' /><link
rel='stylesheet' id='wunderground-css'  href='http://www.krakowpost.com/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3' type='text/css' media='all' /><link
rel='stylesheet' id='scap.flashblock-css'  href='http://www.krakowpost.com/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=4.6.1' type='text/css' media='all' /><link
rel='stylesheet' id='scap.player-css'  href='http://www.krakowpost.com/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=4.6.1' type='text/css' media='all' /><link
rel='stylesheet' id='awesome-weather-css'  href='http://www.krakowpost.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.6.1' type='text/css' media='all' /><style id='awesome-weather-inline-css' type='text/css'>.awesome-weather-wrap{font-family:'Open Sans',sans-serif;font-weight:400;font-size:14px;line-height:14px}</style><link
rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.6.1' type='text/css' media='all' /><link
rel='stylesheet' id='cntctfrm_form_style-css'  href='http://www.krakowpost.com/wp-content/plugins/contact-form-plugin/css/form_style.css?ver=4.0.2' type='text/css' media='all' /><link
rel='stylesheet' id='my-calendar-reset-css'  href='http://www.krakowpost.com/wp-content/plugins/my-calendar/css/reset.css?ver=4.6.1' type='text/css' media='all' /><link
rel='stylesheet' id='my-calendar-style-css'  href='http://www.krakowpost.com/wp-content/plugins/my-calendar/styles/refresh.css?ver=4.6.1' type='text/css' media='all' /><link
rel='stylesheet' id='wc-gallery-style-css'  href='http://www.krakowpost.com/wp-content/plugins/wc-gallery/includes/css/style.css?ver=1.52' type='text/css' media='all' /><link
rel='stylesheet' id='wc-gallery-popup-style-css'  href='http://www.krakowpost.com/wp-content/plugins/wc-gallery/includes/css/magnific-popup.css?ver=1.1.0' type='text/css' media='all' /><link
rel='stylesheet' id='wc-gallery-flexslider-style-css'  href='http://www.krakowpost.com/wp-content/plugins/wc-gallery/includes/vendors/flexslider/flexslider.css?ver=2.6.1' type='text/css' media='all' /><link
rel='stylesheet' id='wc-gallery-owlcarousel-style-css'  href='http://www.krakowpost.com/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.carousel.css?ver=2.1.4' type='text/css' media='all' /><link
rel='stylesheet' id='wc-gallery-owlcarousel-theme-style-css'  href='http://www.krakowpost.com/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.theme.default.css?ver=2.1.4' type='text/css' media='all' /><link
rel='stylesheet' id='wp-polls-css'  href='http://www.krakowpost.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' /><style id='wp-polls-inline-css' type='text/css'>.wp-polls
.pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url('http://www.krakowpost.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');border:1px
solid #c8c8c8}</style><link
rel='stylesheet' id='suffusion-theme-css'  href='http://www.krakowpost.com/wp-content/themes/suffusion/style.css?ver=4.4.9' type='text/css' media='all' /><link
rel='stylesheet' id='suffusion-theme-skin-1-css'  href='http://www.krakowpost.com/wp-content/themes/suffusion/skins/minima/skin.css?ver=4.4.9' type='text/css' media='all' /> <!--[if !IE]>--><link
rel='stylesheet' id='suffusion-rounded-css'  href='http://www.krakowpost.com/wp-content/themes/suffusion/rounded-corners.css?ver=4.4.9' type='text/css' media='all' /> <!--<![endif]--> <!--[if gt IE 8]><link
rel='stylesheet' id='suffusion-rounded-css'  href='http://www.krakowpost.com/wp-content/themes/suffusion/rounded-corners.css?ver=4.4.9' type='text/css' media='all' /> <![endif]--> <!--[if lt IE 8]><link
rel='stylesheet' id='suffusion-ie-css'  href='http://www.krakowpost.com/wp-content/themes/suffusion/ie-fix.css?ver=4.4.9' type='text/css' media='all' /> <![endif]--><link
rel='stylesheet' id='suffusion-generated-css'  href='http://www.krakowpost.com?ver=4.4.9&#038;suffusion-css=css' type='text/css' media='all' /><link
rel='stylesheet' id='easy_table_style-css'  href='http://www.krakowpost.com/wp-content/plugins/easy-table/themes/default/style.css?ver=1.6' type='text/css' media='all' /><link
rel='stylesheet' id='social-logos-css'  href='http://www.krakowpost.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' /><link
rel='stylesheet' id='jetpack_css-css'  href='http://www.krakowpost.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.1' type='text/css' media='all' /><link
rel='stylesheet' id='wp-cpl-base-css-css'  href='http://www.krakowpost.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-theme.css?ver=2.0.3' type='text/css' media='all' /><link
rel='stylesheet' id='wp_cpl_css_0-css'  href='http://www.krakowpost.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-light.css?ver=2.0.3' type='text/css' media='all' /><link
rel='stylesheet' id='wp_cpl_css_1-css'  href='http://www.krakowpost.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-dark.css?ver=2.0.3' type='text/css' media='all' /><link
rel='stylesheet' id='wp_cpl_css_2-css'  href='http://www.krakowpost.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-giant-gold-fish.css?ver=2.0.3' type='text/css' media='all' /><link
rel='stylesheet' id='wp_cpl_css_3-css'  href='http://www.krakowpost.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-adrift-in-dreams.css?ver=2.0.3' type='text/css' media='all' /><link
rel='stylesheet' id='slidedeck-css'  href='http://www.krakowpost.com/wp-content/plugins/slidedeck2/css/slidedeck.css?ver=2.3.13' type='text/css' media='screen' /><script type="text/javascript">window.slideDeck2Version="2.3.13";window.slideDeck2Distribution="lite";</script><script type='text/javascript' src='http://www.krakowpost.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script><script type='text/javascript' src='http://www.krakowpost.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script><script type='text/javascript' src='http://www.krakowpost.com/wp-includes/js/wp-a11y.min.js?ver=4.6.1'></script><script type='text/javascript'>var uiAutocompleteL10n={"noResults":"No search results.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate."};</script><script type='text/javascript'>var WuWidget={"apiKey":"3ffab52910ec1a0e","_wpnonce":"1215206f10","ajaxurl":"http:\/\/www.krakowpost.com\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};</script><script type='text/javascript' src='http://www.krakowpost.com/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.3'></script><script type='text/javascript' src='http://www.krakowpost.com/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=4.6.1'></script><script type='text/javascript' src='https://maps.google.com/maps/api/js?sensor=true&#038;ver=4.6.1'></script><script type='text/javascript' src='http://www.krakowpost.com/wp-content/plugins/my-calendar/js/gmap3.min.js?ver=4.6.1'></script><script type='text/javascript' src='http://www.krakowpost.com/wp-content/themes/suffusion/scripts/jquery.cycle.all.min.js'></script><script type='text/javascript'>var Suffusion_JS={"wrapper_width_type_page_template_1l_sidebar_php":"fixed","wrapper_max_width_page_template_1l_sidebar_php":"1200","wrapper_min_width_page_template_1l_sidebar_php":"600","wrapper_orig_width_page_template_1l_sidebar_php":"75","wrapper_width_type_page_template_1r_sidebar_php":"fixed","wrapper_max_width_page_template_1r_sidebar_php":"1200","wrapper_min_width_page_template_1r_sidebar_php":"600","wrapper_orig_width_page_template_1r_sidebar_php":"75","wrapper_width_type_page_template_1l1r_sidebar_php":"fixed","wrapper_max_width_page_template_1l1r_sidebar_php":"1200","wrapper_min_width_page_template_1l1r_sidebar_php":"600","wrapper_orig_width_page_template_1l1r_sidebar_php":"75","wrapper_width_type_page_template_2l_sidebars_php":"fixed","wrapper_max_width_page_template_2l_sidebars_php":"1200","wrapper_min_width_page_template_2l_sidebars_php":"600","wrapper_orig_width_page_template_2l_sidebars_php":"75","wrapper_width_type_page_template_2r_sidebars_php":"fixed","wrapper_max_width_page_template_2r_sidebars_php":"1200","wrapper_min_width_page_template_2r_sidebars_php":"600","wrapper_orig_width_page_template_2r_sidebars_php":"75","wrapper_width_type":"fluid","wrapper_max_width":"1200","wrapper_min_width":"600","wrapper_orig_width":"90","wrapper_width_type_page_template_no_sidebars_php":"fluid","wrapper_max_width_page_template_no_sidebars_php":"1200","wrapper_min_width_page_template_no_sidebars_php":"600","wrapper_orig_width_page_template_no_sidebars_php":"90","suf_featured_interval":"4000","suf_featured_transition_speed":"1000","suf_featured_fx":"scrollHorz","suf_featured_pause":"Pause","suf_featured_resume":"Resume","suf_featured_sync":"0","suf_featured_pager_style":"numbers","suf_nav_delay":"500","suf_nav_effect":"fade","suf_navt_delay":"500","suf_navt_effect":"fade","suf_jq_masonry_enabled":"disabled","suf_fix_aspect_ratio":"preserve","suf_show_drop_caps":""};</script><script type='text/javascript' src='http://www.krakowpost.com/wp-content/themes/suffusion/scripts/suffusion.js?ver=4.4.9'></script><script type='text/javascript' src='http://www.krakowpost.com/wp-content/plugins/slidedeck2/js/slidedeck.jquery.js?ver=1.3.9'></script><script type='text/javascript' src='http://www.krakowpost.com/wp-content/plugins/slidedeck2/js/slidedeck-public.js?ver=2.3.13'></script><script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=1316526300'></script><link
rel='https://api.w.org/' href='http://www.krakowpost.com/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.krakowpost.com/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.krakowpost.com/wp-includes/wlwmanifest.xml" /><link
rel='shortlink' href='http://wp.me/p2jetk-3vb' /><link
rel="alternate" type="application/json+oembed" href="http://www.krakowpost.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.krakowpost.com%2F13465%2F2016%2F09%2Fkrakow-music-16-22-september-2016-magia-marzen" /><link
rel="alternate" type="text/xml+oembed" href="http://www.krakowpost.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.krakowpost.com%2F13465%2F2016%2F09%2Fkrakow-music-16-22-september-2016-magia-marzen&#038;format=xml" /><script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-0000000-0']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script><style type="text/css">.mc-main .mc_general .event-title, .mc-main .mc_general .event-title
a{background:#8224e3;color:#fff}.mc-main .mc_general .event-title a:hover, .mc-main .mc_general .event-title a:focus{background:#4f00b0}.mc-main .mc_workshops .event-title, .mc-main .mc_workshops .event-title
a{background:#66d617;color:#000}.mc-main .mc_workshops .event-title a:hover, .mc-main .mc_workshops .event-title a:focus{background:#99ff4a}.mc-main .mc_theatre .event-title, .mc-main .mc_theatre .event-title
a{background:#0228e8;color:#fff}.mc-main .mc_theatre .event-title a:hover, .mc-main .mc_theatre .event-title a:focus{background:#0000b5}.mc-main .mc_film .event-title, .mc-main .mc_film .event-title
a{background:#fb0;color:#000}.mc-main .mc_film .event-title a:hover, .mc-main .mc_film .event-title a:focus{background:#fe3}.mc-main .mc_public-lectures .event-title, .mc-main .mc_public-lectures .event-title
a{background:#ff0;color:#000}.mc-main .mc_public-lectures .event-title a:hover, .mc-main .mc_public-lectures .event-title a:focus{background:#ff3}.mc-main .mc_art .event-title, .mc-main .mc_art .event-title
a{background:#ff0800;color:#fff}.mc-main .mc_art .event-title a:hover, .mc-main .mc_art .event-title a:focus{background:#c00}.mc-main .mc_music .event-title, .mc-main .mc_music .event-title
a{background:#000;color:#fff}.mc-main .mc_music .event-title a:hover, .mc-main .mc_music .event-title a:focus{background:#000}.mc-event-visible{display:block!important}</style><script type='text/javascript'>jQuery('html').addClass('mcjs');jQuery(document).ready(function($){$('html').removeClass('mcjs')});</script><link
rel='dns-prefetch' href='//v0.wordpress.com'><link
rel='canonical' href='http://www.krakowpost.com/13465/2016/09/krakow-music-16-22-september-2016-magia-marzen' /><script type="text/javascript">/*<![CDATA[*/(function(w,d,t,f){w[f]=w[f]||function(c,k,n){s=w[f],k=s['k']=(s['k']||(k?('&k='+k):''));s['c']=c=(c instanceof Array)?c:[c];s['n']=n=n||0;L=d.createElement(t),e=d.getElementsByTagName(t)[0];L.async=1;L.src='//feed.aqicn.org/feed/'+(c[n].city)+'/'+(c[n].lang||'')+'/feed.v1.js?n='+n+k;e.parentNode.insertBefore(L,e);};})(window,document,'script','_aqiFeed');/*]]>*/</script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2323960-9','auto');ga('send','pageview');</script><style>.ios7.web-app-mode.has-fixed
header{background-color:rgba(45,53,63,.88) !important}</style><style id="custom-css-css">.tag-links{display:none}</style></head><body
class="single single-post postid-13465 single-format-standard minima suffusion-custom device-desktop"> <nav
id='nav-top' class='continuous fix'><div
class='col-control left'><div
id="top-bar-right-widgets" class="warea"><p
id="current-date-time">Fri, 16 Sep, 2016</p></div><ul
class='sf-menu'><li
id="menu-item-8735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8735 dd-tab"><a
href="http://www.local-life.com/krakow">KRAKOW: What to see</a></li><li
id="menu-item-8733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8733 dd-tab"><a
href="http://www.local-life.com/krakow/events">Upcoming events</a></li><li
id="menu-item-4462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4462 dd-tab"><a
href="http://www.krakow-tours.com/">Tours</a></li><li
id="menu-item-4469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4469 dd-tab"><a
href="http://www.krakowpost.com/info/conference">Conferences</a></li><li
id="menu-item-4470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4470 dd-tab"><a
href="http://www.local-life.com/krakow/articles/business-travel">Business travel</a></li><li
id="menu-item-4471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4471 dd-tab"><a
href="http://www.local-life.com/krakow/weather">Weather</a></li></ul></div> </nav><div
id="header-container" class="custom-header fix"><div
class='col-control fix'> <header
id="header" class="fix"><h2 class="blogtitle left"><a
href="http://www.krakowpost.com"><img
src='http://www.krakowpost.com/wp-content/uploads/2015/07/KP-Logo-brightened-small-for-site-header-image.png' alt='Krakow Post'/></a></h2><div
class="description hidden">Polish news, culture, events, and travel information in English</div> </header></div></div> <nav
id="nav" class="tab fix"><div
class='col-control left'><ul
class='sf-menu'><li
id="menu-item-9073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9073 dd-tab"><a
href="http://www.local-life.com">City Guide</a></li><li
id="menu-item-11357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11357 dd-tab"><a
href="http://www.krakowpost.com/resources-tips-links-for-expats-and-visitors">Resources for Foreigners</a></li><li
id="menu-item-8850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8850 dd-tab"><a
href="http://www.krakowpost.com/category/news">News</a></li><li
id="menu-item-8851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8851 dd-tab"><a
href="http://www.krakowpost.com/category/culture">Culture</a><ul
class="sub-menu"><li
id="menu-item-9849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9849"><a
href="http://www.krakowpost.com/category/arts-and-letters-2/arts">Arts</a><ul
class="sub-menu"><li
id="menu-item-9850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9850"><a
href="http://www.krakowpost.com/category/arts-and-letters-2/arts/photography">Photography</a></li><li
id="menu-item-9851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9851"><a
href="http://www.krakowpost.com/category/arts-and-letters-2/arts/comics">Comics</a></li></ul></li><li
id="menu-item-9852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9852"><a
href="http://www.krakowpost.com/category/culture/fashion">Fashion</a></li><li
id="menu-item-9853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9853"><a
href="http://www.krakowpost.com/category/culture/cinema">Film &#038; TV</a><ul
class="sub-menu"><li
id="menu-item-9854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9854"><a
href="http://www.krakowpost.com/category/culture/cinema/kino-mania">Kino Mania</a></li><li
id="menu-item-9855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9855"><a
href="http://www.krakowpost.com/category/krakow-post-tv">Krakow Post TV</a></li></ul></li><li
id="menu-item-9856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9856"><a
href="http://www.krakowpost.com/category/food">Food</a><ul
class="sub-menu"><li
id="menu-item-9858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9858"><a
href="http://www.krakowpost.com/category/food/drop-in">Drop In</a></li><li
id="menu-item-9859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9859"><a
href="http://www.krakowpost.com/category/food/fork-out">Fork Out</a></li><li
id="menu-item-9857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9857"><a
href="http://www.krakowpost.com/category/food/the-real-wine-guy">The Real Wine Guy</a></li></ul></li><li
id="menu-item-9860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9860"><a
href="http://www.krakowpost.com/category/culture/lifestyle">Lifestyle</a></li><li
id="menu-item-9861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9861"><a
href="http://www.krakowpost.com/category/arts-and-letters-2">Arts &amp; Letters</a><ul
class="sub-menu"><li
id="menu-item-9862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9862"><a
href="http://www.krakowpost.com/category/arts-and-letters-2/books">Books</a></li><li
id="menu-item-9863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9863"><a
href="http://www.krakowpost.com/category/arts-and-letters-2/arts-and-letters">Fiction &#038; Poetry</a></li></ul></li><li
id="menu-item-9864" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9864"><a
href="http://www.krakowpost.com/category/music">Music</a></li><li
id="menu-item-9868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9868"><a
href="http://www.krakowpost.com/category/sports">Sports</a></li></ul></li><li
id="menu-item-11349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11349 dd-tab"><a
href="http://www.krakowpost.com/category/sports">Sports</a></li><li
id="menu-item-8853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8853 dd-tab"><a
href="http://www.krakowpost.com/category/business">Business</a></li><li
id="menu-item-9869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9869 dd-tab"><a
href="http://www.krakowpost.com/category/technology">Technology</a></li><li
id="menu-item-8852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8852 dd-tab"><a
href="http://www.krakowpost.com/category/columns">Columns</a><ul
class="sub-menu"><li
id="menu-item-9845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9845"><a
href="http://www.krakowpost.com/category/columns/alis-angle">Ali&#8217;s Angle</a></li><li
id="menu-item-9842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9842"><a
href="http://www.krakowpost.com/category/history-politics/bull-on-the-page">Bull on the Page</a></li><li
id="menu-item-9840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9840"><a
href="http://www.krakowpost.com/category/columns/dear-luiza">Dear Luiza</a></li><li
id="menu-item-9844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9844"><a
href="http://www.krakowpost.com/category/columns/furious-fred">Furious Fred</a></li><li
id="menu-item-9843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9843"><a
href="http://www.krakowpost.com/category/columns/loose-change">Loose Change</a></li><li
id="menu-item-9841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9841"><a
href="http://www.krakowpost.com/category/columns/on-two-wheels">On Two Wheels</a></li><li
id="menu-item-9838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9838"><a
href="http://www.krakowpost.com/category/columns/perspectives-on-poland">Perspectives on Poland</a></li><li
id="menu-item-9846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9846"><a
href="http://www.krakowpost.com/category/columns/shopaholic">Shopaholic</a></li><li
id="menu-item-9839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9839"><a
href="http://www.krakowpost.com/category/columns/tales-from-the-chalkface">Tales from the Chalkface</a></li></ul></li><li
id="menu-item-9834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9834 dd-tab"><a
href="http://www.krakowpost.com/info/advertise">Advertise</a></li><li
id="menu-item-9832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9832 dd-tab"><a
href="http://www.krakowpost.com/info">About</a><ul
class="sub-menu"><li
id="menu-item-9836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9836"><a
href="http://www.krakowpost.com/info/faq">FAQ</a></li><li
id="menu-item-9833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9833"><a
href="http://www.krakowpost.com/info/partners">Cultural partners</a></li><li
id="menu-item-9816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9816"><a
href="http://www.krakowpost.com/support-the-krakow-post">Support the Krakow Post</a></li><li
id="menu-item-9835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9835"><a
href="http://www.krakowpost.com/info/terms">Terms and conditions</a></li></ul></li><li
id="menu-item-9831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9831 dd-tab"><a
href="http://www.krakowpost.com/info/contact">Contact</a><ul
class="sub-menu"><li
id="menu-item-9837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9837"><a
href="http://www.krakowpost.com/info/contact">Letters to the Editor</a></li><li
id="menu-item-8726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8726"><a
href="http://www.krakowpost.com/contribute">Get Involved</a></li><li
id="menu-item-9812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9812"><a
href="http://www.krakowpost.com/report-a-problem">Report a problem</a></li></ul></li></ul></div> </nav><div
id="wrapper" class="fix"><div
id="horizontal-outer-widgets-1" class="dbx-group boxed warea fix"> <aside
id="text-15" class="suf-widget suf-horizontal-widget suf-widget-1c widget_text"><div
class="dbx-content"><div
class="textwidget"><html><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins
class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-3809524747774110"
data-ad-slot="6720247181"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></html></div></div></aside></div><div
id="container" class="fix"><div
id="main-col"><div
id='subnav' class='fix'><div
class='breadcrumb'><a
href='http://www.krakowpost.com/category/events' title='Events'>Events</a> » Krakow Music 16-22 September 2016: Benefit gigs, pigeon rock, and street music&#8230;</div></div><div
id="content"> <article
class="post-13465 post type-post status-publish format-standard has-post-thumbnail hentry category-events category-music category-541-id category-504-id full-content meta-position-left-pullout fix" id="post-13465"> <header
class='post-header title-container fix'><div
class="title"><h1 class="posttitle"><a
href='http://www.krakowpost.com/13465/2016/09/krakow-music-16-22-september-2016-magia-marzen' class='entry-title' rel='bookmark' title='Krakow Music 16-22 September 2016: Benefit gigs, pigeon rock, and street music&#8230;' >Krakow Music 16-22 September 2016: Benefit gigs, pigeon rock, and street music&#8230;</a></h1></div><div
class="date"><span
class="month">Sep</span> <span
class="day">16</span><span
class="year">2016</span></div> </header> <span
class='post-format-icon'>&nbsp;</span><span
class='updated' title='2016-09-16T17:55:28+02:00'></span><div
class="entry-container fix"><div
class="entry fix"><h2>PICK OF THE WEEK</h2><p><img
class="size-full wp-image-13466 aligncenter" src="http://www.krakowpost.com/wp-content/uploads/2016/09/magia2016-792x300.jpg" alt="magia2016-792x300" width="792" height="300" srcset="http://www.krakowpost.com/wp-content/uploads/2016/09/magia2016-792x300.jpg 792w, http://www.krakowpost.com/wp-content/uploads/2016/09/magia2016-792x300-300x114.jpg 300w, http://www.krakowpost.com/wp-content/uploads/2016/09/magia2016-792x300-250x95.jpg 250w, http://www.krakowpost.com/wp-content/uploads/2016/09/magia2016-792x300-550x208.jpg 550w, http://www.krakowpost.com/wp-content/uploads/2016/09/magia2016-792x300-475x180.jpg 475w" sizes="(max-width: 792px) 100vw, 792px" /></p><p>THURSDAY 22ND SEPTEMBER<br
/> <a
href="https://www.facebook.com/events/220668698334387/?ti=icl"><strong>MAGIA MARZEŃ V &#8211; edycja krakowska</strong></a><br
/> (MAGIC OF DREAMS 5 &#8211; Kraków Jubilee Edition)<br
/> With GRZEGORZ HYŻY (acoustic) / KASIA SOCHAKA, NICK SINCKLER, and GRACJAN KALANDYK (performing the songs of Marek Grechuta) / CHÓR ROZRYWKOWY JASZCZURU<br
/> <em>Alchemia</em><br
/> <em> (Estery 5 &#8211; 18:30 &#8211; Benefit show)</em></p><p>Since 2010, starting in Warsaw, the Franciscan FMM mission has presented a series of benefit concerts to help sick children — a kind of Polish Make A Wish foundation, if you will.</p><p>The whole thing kicks off with a choir singing the theme song of these shows, &#8220;Memories&#8221;, which was actually written by one of the children the foundation helped. There will be an auction and various other opportunities to give, as well as a magician on hand.</p><p>And of course, there&#8217;s music. X Factor runner-up GRZEGORZ HYŻY had a big debut album (with the band TABB) with 2014&#8217;s <em>Z całych sił</em>, including the #1 single, &#8220;Na chwilę.&#8221; He recently hit the Top 40 with &#8220;Pod wiatr&#8221;, from his forthcoming solo album, and he&#8217;ll be playing an acoustic set.</p><p>Both KASIA SOCHAKA and GRACJAN KALANDYK are also veterans of the TV singing contests, while NICK SINCKLER is a singer/songwriter from Warsaw, and the three of them will be joining forces for this great cause to perform the songs of legendary singer-songwriter-artist-troubadour Marek Grechuta. Krakow&#8217;s annual Grechuta Festival, celebrating the man, his life, and his music, is a little over a month away, so consider this a preview to get into the spirit of that great artist.</p><p><iframe
width="695" height="391" src="https://www.youtube.com/embed/sTcRcwCocIg?feature=oembed" frameborder="0" allowfullscreen></iframe></p><hr
/><p>FRIDAY 16TH SEPTEMBER<br
/> <a
href="https://www.facebook.com/events/948293388615945/?ti=icl"><strong>ANNATURA</strong></a><br
/> <em>Alchemia</em><br
/> <em>(Estery 5 &#8211; 20:00 &#8211; 20 zł)</em></p><p>When someone uses the phrase &#8216;World Music&#8217; to describe a band, it&#8217;s usually lazy shorthand for &#8216;something not Western that we can&#8217;t be arsed to learn about&#8217;, but in the case of ANNUTURA, it&#8217;s a pretty apt description. The Balkans, Romania, Ukraine, and of course Poland are some of the countries their sound pays homage to, but it&#8217;s the Arabic, Jewish, and Shamanistic influences that make their music truly unique. This is traditional music for the global village.</p><p><iframe
width="695" height="391" src="https://www.youtube.com/embed/L2sG02MYKVY?feature=oembed" frameborder="0" allowfullscreen></iframe></p><hr
/><p>SATURDAY 17TH SEPTEMBER<br
/> <a
href="https://www.facebook.com/events/1780794165528790/?ti=icl"><strong>BLEEDING MOSES</strong></a><br
/> <em>Piekny Pies</em><br
/> <em>(Bożego Ciała 9 &#8211; 20:00 &#8211; 15zł)</em></p><p>They describe themselves as &#8216;Pigeon Rock&#8217;, and while that may seem abstract to the point of uselessness, it&#8217;s actually a pretty good description, if only because BLEEDING MOSES are as bizarre as that suggests. They don&#8217;t really sound like anyone else, but if you enjoy the general weirdness of MGMT, The Flaming Lips, or Tame Impala, there&#8217;s a good chance you&#8217;ll enjoy them.</p><p><iframe
width="695" height="391" src="https://www.youtube.com/embed/UZRo5eUDCoM?feature=oembed" frameborder="0" allowfullscreen></iframe></p><hr
/><p>SATURDAY 17TH SEPTEMBER<br
/> <a
href="https://www.facebook.com/events/556742337847304/?ti=icl"><strong>VOODOO SEEDS</strong></a><br
/> <em>Klub Herbiciany </em><br
/> <em>(Szlak 14 &#8211; 18:00 &#8211; Free admission)</em></p><p>Michała Walczak and Macieja Ptaszyńskiego are former members of local rockers Cry of Pain, but now, as the duo VOODOO SEEDS, they play a kind of original folk blues with excellent vocals and clever (sometime funny) lyrics. Check out this song for an entertaining example.</p><p><iframe
width="695" height="521" src="https://www.youtube.com/embed/e-0a7kp2uzo?feature=oembed" frameborder="0" allowfullscreen></iframe></p><hr
/><p>SUNDAY 18TH SEPTEMBER<br
/> <a
href="https://www.facebook.com/events/1780105395607609/?ti=icl"><strong>KRAKÓW STREET BAND</strong></a><br
/> Centrum Młodzieżny<br
/> (Krupnicza 9 &#8211; 18:30 &#8211; Free admission)</p><p>The KSB is a loose confederation of locals and street musicians playing horn-laden, ska-infected covers of everything from Creedence Clearwater Revival to Donna Summer and then some. Their show on the roof of Plac Nowy this past summer was an absolute blast, and here they&#8217;re playing as part of the Święto Ulicy Krupniczej festival. The fest itself starts at noon, with all manner of free entertainment, including art and history tours, as well as the usual ubiquitous array of Krak0w vendors. As autumn trundles merrily forward towards year&#8217;s end, these kind of outdoor gigs become scarce, so it&#8217;s good to take advantage of as many as possible. If this band doesn&#8217;t make you smile, well&#8230; check your pulse – it may be too late.</p><p><iframe
width="695" height="391" src="https://www.youtube.com/embed/_JFFXwJ2WBM?feature=oembed" frameborder="0" allowfullscreen></iframe></p><hr
/><p><strong>Finally, if you&#8217;re a progressive rock fan,</strong> this is an important week, although you have to leave town to take advantage of it. The legendary KING CRIMSON will be doing four shows in Poland, in Zabrze (at the House of Music and Dance) on Saturday and Sunday (17th/18th), and again in Wrocław the following Tuesday and Wednesday (20th/21st) at Nardowe Forum Muzyki. The current lineup, led by Robert Fripp as always, features an unusual three drummer frontline (including Porcupine Tree alum Gavin Harrison and Crimson veteran Pat Mastelotto) as well as a special connection to Poland in multi-instrumentalist Jakko Jakszyk, a Brit of Polish origin (well, by adoption anyway.) With a setlist that includes material that hadn&#8217;t been played live since the 1960s, this is a dream show for any progressive rock enthusiast, with feet planted in tradition and eyes gazing into the future. See you there!</p><script type="text/javascript">jQuery.ajax({url:"http://www.krakowpost.com/",data:{top_ten_id:13465,top_ten_blog_id:1,activate_counter:11,top10_rnd:(new Date()).getTime()+"-"+Math.floor(Math.random()*100000)}});</script><div
class="tptn_counter" id="tptn_counter_13465">(Visited 1 times, 18 visits today)</div><div
class="sharedaddy sd-sharing-enabled"><div
class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div
class="sd-content"><ul><li
class="share-facebook"><a
rel="nofollow" data-shared="sharing-facebook-13465" class="share-facebook sd-button share-icon no-text" href="http://www.krakowpost.com/13465/2016/09/krakow-music-16-22-september-2016-magia-marzen?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span
class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li
class="share-twitter"><a
rel="nofollow" data-shared="sharing-twitter-13465" class="share-twitter sd-button share-icon no-text" href="http://www.krakowpost.com/13465/2016/09/krakow-music-16-22-september-2016-magia-marzen?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span
class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li
class="share-google-plus-1"><a
rel="nofollow" data-shared="sharing-google-13465" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.krakowpost.com/13465/2016/09/krakow-music-16-22-september-2016-magia-marzen?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span
class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li
class="share-email"><a
rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.krakowpost.com/13465/2016/09/krakow-music-16-22-september-2016-magia-marzen?share=email" target="_blank" title="Click to email this to a friend"><span></span><span
class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li
class="share-reddit"><a
rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://www.krakowpost.com/13465/2016/09/krakow-music-16-22-september-2016-magia-marzen?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span
class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li><a
href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li
class="share-end"></li></ul><div
class="sharing-hidden"><div
class="inner" style="display: none;"><ul><li
class="share-linkedin"><a
rel="nofollow" data-shared="sharing-linkedin-13465" class="share-linkedin sd-button share-icon no-text" href="http://www.krakowpost.com/13465/2016/09/krakow-music-16-22-september-2016-magia-marzen?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span
class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li
class="share-tumblr"><a
rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.krakowpost.com/13465/2016/09/krakow-music-16-22-september-2016-magia-marzen?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span
class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li
class="share-end"></li><li
class="share-print"><a
rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.krakowpost.com/13465/2016/09/krakow-music-16-22-september-2016-magia-marzen#print" target="_blank" title="Click to print"><span></span><span
class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li
class="share-pinterest"><a
rel="nofollow" data-shared="sharing-pinterest-13465" class="share-pinterest sd-button share-icon no-text" href="http://www.krakowpost.com/13465/2016/09/krakow-music-16-22-september-2016-magia-marzen?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span
class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li
class="share-end"></li><li
class="share-pocket"><a
rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://www.krakowpost.com/13465/2016/09/krakow-music-16-22-september-2016-magia-marzen?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span
class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li
class="share-end"></li></ul></div></div></div></div></div><div
class="quads-location quads-id1" style="float:none;margin:10px 0 10px 0;text-align:center;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-3809524747774110"
data-ad-slot="8459822385"
data-ad-format="auto"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div
style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div></div><div
class='meta-pullout meta-left-pullout'><ul><li
class='fix'><span
class='pullout-date'><span
class='icon'>&nbsp;</span>September 16, 2016</span></li><li
class='fix'><span
class="author"><span
class="icon">&nbsp;</span>Posted by <span
class="vcard"><a
href="http://www.krakowpost.com/author/deweygurall" class="url fn" rel="author">Dewey Gurall</a></span></span></li><li
class='fix'><span
class='comments'><span
class='icon'>&nbsp;</span> <a
href='#respond'>Add comments</a></span></li><li
class='fix'><span
class='category'><span
class='icon'>&nbsp;</span> <a
href="http://www.krakowpost.com/category/events" rel="category tag">Events</a>, <a
href="http://www.krakowpost.com/category/music" rel="category tag">Music</a></span></li></ul></div></div> <footer
class="post-footer postdata fix"> </footer> <section
id="comments"><div
id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><span
class="icon">&nbsp;</span>Leave a Reply <small><a
rel="nofollow" id="cancel-comment-reply-link" href="/13465/2016/09/krakow-music-16-22-september-2016-magia-marzen#respond" style="display:none;">Cancel reply</a></small></h3><form
action="http://www.krakowpost.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"> <span></span><p> <label
for='comment' class='textarea suf-comment-label'>Your Comment</label><textarea name='comment' id='comment' cols='60' rows='10' tabindex='4' class='textarea'></textarea></p><p
class="form-allowed-tags">You may use these <abbr
title="HyperText Markup Language">HTML</abbr> tags and attributes: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p><p> <label
for='author' class='suf-comment-label'>Name</label> <input
type='text' name='author' id='author' class='textarea' value='' size='28' tabindex='1' /> (required)</p><p> <label
for='email' class='suf-comment-label'>E-mail</label> <input
type='text' name='email' id='email' value='' size='28' tabindex='2' class='textarea' /> (required)</p><p> <label
for='url' class='suf-comment-label'>URI</label> <input
type='text' name='url' id='url' value='' size='28' tabindex='3' class='textarea' /></p><p
class="form-submit"><input
name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input
type='hidden' name='comment_post_ID' value='13465' id='comment_post_ID' /> <input
type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p
style="display: none;"><input
type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b0223fec77" /></p><p
class="comment-subscription-form"><input
type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label
class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p
class="comment-subscription-form"><input
type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label
class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p
style="display: none;"><input
type="hidden" id="ak_js" name="ak_js" value="136"/></p></form></div> </section> </article> <nav
class='post-nav fix'><table><tr><td
class='previous'><a
href="http://www.krakowpost.com/13431/2016/09/dachshund-march-2016" rel="prev"><span
class="icon">&nbsp;</span> Dachshund March 2016</a></td><td
class='next'></td></tr></table> </nav></div></div><div
id='sidebar-shell-1' class='sidebar-shell sidebar-shell-right'><div
class="dbx-group right boxed warea" id="sidebar"> <aside
id="search-5" class="dbx-box suf-widget search"><div
class="dbx-content"><form
method="get" class="searchform " action="http://www.krakowpost.com/"> <input
type="text" name="s" class="searchfield"
value="Search"
onfocus="if (this.value == 'Search') {this.value = '';}"
onblur="if (this.value == '') {this.value = 'Search';}"
/> <input
type="submit" class="searchsubmit" value="" name="searchsubmit" /></form></div></aside><aside
id="awesomeweatherwidget-2" class="dbx-box suf-widget widget_awesomeweatherwidget"><div
class="dbx-content"><div
id="awesome-weather-krakow-poland" class="awesome-weather-wrap awecf awe_tall temp5 awe_with_stats awe-code-800 awe-desc-clear-sky darken" style=" color: #ffffff; "><div
class="awesome-weather-cover" style='background-image: url(http://www.krakowpost.com/wp-content/uploads/2016/01/Kraków_-_St._Mary_Church_01.png);'><div
class="awesome-weather-darken"><div
class="awesome-weather-header">Krakow</div><div
class="awesome-weather-current-temp"><strong>23<sup>&deg;</sup></strong></div><div
class="awesome-weather-todays-stats"><div
class="awe_desc">clear sky</div><div
class="awe_humidty">humidity: 60%</div><div
class="awe_wind">wind: 3m/s ENE</div><div
class="awe_highlow">H 24 &bull; L 18</div></div><div
class="awesome-weather-attribution">Weather from OpenWeatherMap</div></div></div></div></div></aside><aside
id="text-14" class="dbx-box suf-widget widget_text"><div
class="dbx-content"><h3 class="dbx-handle plain">Krakow Smog</h3><div
class="textwidget"><div
id='my-container' style="text-align:center"></div><script type="text/javascript" charset="utf-8">_aqiFeed({city:"krakow",lang:"en",callback:function(aqi){jQuery("#my-container").html(aqi.details);}});</script></div></div></aside><aside
id="simpleimage-16" class="dbx-box suf-widget widget_simpleimage"><div
class="dbx-content"><p
class="simple-image"> <a
href="http://www.polishforforeigners.com" target="_blank"><img
width="250" height="177" src="http://www.krakowpost.com/wp-content/uploads/2016/04/Accent-NEW-logo-2-250x177.jpg" class="attachment-wcsmall size-wcsmall" alt="Accent NEW logo 2" srcset="http://www.krakowpost.com/wp-content/uploads/2016/04/Accent-NEW-logo-2-250x177.jpg 250w, http://www.krakowpost.com/wp-content/uploads/2016/04/Accent-NEW-logo-2-300x212.jpg 300w, http://www.krakowpost.com/wp-content/uploads/2016/04/Accent-NEW-logo-2-1024x725.jpg 1024w, http://www.krakowpost.com/wp-content/uploads/2016/04/Accent-NEW-logo-2-550x389.jpg 550w, http://www.krakowpost.com/wp-content/uploads/2016/04/Accent-NEW-logo-2-800x566.jpg 800w, http://www.krakowpost.com/wp-content/uploads/2016/04/Accent-NEW-logo-2-254x180.jpg 254w, http://www.krakowpost.com/wp-content/uploads/2016/04/Accent-NEW-logo-2-424x300.jpg 424w, http://www.krakowpost.com/wp-content/uploads/2016/04/Accent-NEW-logo-2-707x500.jpg 707w, http://www.krakowpost.com/wp-content/uploads/2016/04/Accent-NEW-logo-2-210x150.jpg 210w, http://www.krakowpost.com/wp-content/uploads/2016/04/Accent-NEW-logo-2-400x285.jpg 400w" sizes="(max-width: 250px) 100vw, 250px" /></a></p></div></aside><aside
id="simpleimage-7" class="dbx-box suf-widget widget_simpleimage"><div
class="dbx-content"><p
class="simple-image"> <a
href="http://www.eataway.com" target="_blank"><img
width="250" height="250" src="http://www.krakowpost.com/wp-content/uploads/2015/02/eat-with-locals.jpg" class="attachment-full size-full" alt="eat-with-locals" srcset="http://www.krakowpost.com/wp-content/uploads/2015/02/eat-with-locals.jpg 250w, http://www.krakowpost.com/wp-content/uploads/2015/02/eat-with-locals-150x150.jpg 150w, http://www.krakowpost.com/wp-content/uploads/2015/02/eat-with-locals-144x144.jpg 144w, http://www.krakowpost.com/wp-content/uploads/2015/02/eat-with-locals-200x200.jpg 200w, http://www.krakowpost.com/wp-content/uploads/2015/02/eat-with-locals-64x64.jpg 64w, http://www.krakowpost.com/wp-content/uploads/2015/02/eat-with-locals-96x96.jpg 96w, http://www.krakowpost.com/wp-content/uploads/2015/02/eat-with-locals-24x24.jpg 24w, http://www.krakowpost.com/wp-content/uploads/2015/02/eat-with-locals-36x36.jpg 36w, http://www.krakowpost.com/wp-content/uploads/2015/02/eat-with-locals-48x48.jpg 48w, http://www.krakowpost.com/wp-content/uploads/2015/02/eat-with-locals-180x180.jpg 180w, http://www.krakowpost.com/wp-content/uploads/2015/02/eat-with-locals-32x32.jpg 32w, http://www.krakowpost.com/wp-content/uploads/2015/02/eat-with-locals-128x128.jpg 128w, http://www.krakowpost.com/wp-content/uploads/2015/02/eat-with-locals-100x100.jpg 100w" sizes="(max-width: 250px) 100vw, 250px" /></a></p></div></aside><aside
id="text-16" class="dbx-box suf-widget widget_text"><div
class="dbx-content"><div
class="textwidget"><html><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-3809524747774110"
data-ad-slot="5366755185"
data-ad-format="auto"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></html></div></div></aside><aside
id="simpleimage-17" class="dbx-box suf-widget widget_simpleimage"><div
class="dbx-content"><p
class="simple-image"> <a
href="http://www.opera.krakow.pl" target="_blank"><img
width="250" height="250" src="http://www.krakowpost.com/wp-content/uploads/2016/07/opera-ad-2016-10.jpg" class="attachment-full size-full" alt="opera ad 2016-10" srcset="http://www.krakowpost.com/wp-content/uploads/2016/07/opera-ad-2016-10.jpg 250w, http://www.krakowpost.com/wp-content/uploads/2016/07/opera-ad-2016-10-150x150.jpg 150w, http://www.krakowpost.com/wp-content/uploads/2016/07/opera-ad-2016-10-144x144.jpg 144w, http://www.krakowpost.com/wp-content/uploads/2016/07/opera-ad-2016-10-200x200.jpg 200w, http://www.krakowpost.com/wp-content/uploads/2016/07/opera-ad-2016-10-64x64.jpg 64w, http://www.krakowpost.com/wp-content/uploads/2016/07/opera-ad-2016-10-96x96.jpg 96w, http://www.krakowpost.com/wp-content/uploads/2016/07/opera-ad-2016-10-24x24.jpg 24w, http://www.krakowpost.com/wp-content/uploads/2016/07/opera-ad-2016-10-36x36.jpg 36w, http://www.krakowpost.com/wp-content/uploads/2016/07/opera-ad-2016-10-48x48.jpg 48w, http://www.krakowpost.com/wp-content/uploads/2016/07/opera-ad-2016-10-180x180.jpg 180w, http://www.krakowpost.com/wp-content/uploads/2016/07/opera-ad-2016-10-32x32.jpg 32w, http://www.krakowpost.com/wp-content/uploads/2016/07/opera-ad-2016-10-50x50.jpg 50w, http://www.krakowpost.com/wp-content/uploads/2016/07/opera-ad-2016-10-128x128.jpg 128w, http://www.krakowpost.com/wp-content/uploads/2016/07/opera-ad-2016-10-100x100.jpg 100w" sizes="(max-width: 250px) 100vw, 250px" /></a></p></div></aside><aside
id="text-8" class="dbx-box suf-widget widget_text"><div
class="dbx-content"><h3 class="dbx-handle plain">Krakow Post on Facebook</h3><div
class="textwidget"><center> <a
href="http://www.facebook.com/KrakowPost"> <img
src="http://www.krakowpost.com/adverts/find-us-on-facebook.jpg" alt="Krakow Post on facebook"/></div></div></aside><aside
id="rss_links-2" class="dbx-box suf-widget widget_rss_links"><div
class="dbx-content"><h3 class="dbx-handle plain">RSS Feed</h3><p><a
target="_self" href="http://www.krakowpost.com/feed" title="Subscribe to Posts"><img
src="http://www.krakowpost.com/wp-content/plugins/jetpack/images/rss/green-large.png" alt="RSS Feed" /></a></p></div></aside> <aside
id="recent-posts-2" class="dbx-box suf-widget widget_recent_entries"><div
class="dbx-content"><h3 class="dbx-handle plain">Recent Posts</h3><ul><li> <a
href="http://www.krakowpost.com/13465/2016/09/krakow-music-16-22-september-2016-magia-marzen">Krakow Music 16-22 September 2016: Benefit gigs, pigeon rock, and street music&#8230;</a></li><li> <a
href="http://www.krakowpost.com/13431/2016/09/dachshund-march-2016">Dachshund March 2016</a></li><li> <a
href="http://www.krakowpost.com/13424/2016/09/krakow-music-10-15-september-2016-tributes-comedy-nostalgia">Krakow Music 10-15 September 2016: Tributes, Comedy, and Nostalgia</a></li><li> <a
href="http://www.krakowpost.com/13410/2016/09/krakow-news-8-september-2016-gestapo-smog-map-refugees-wieliczka-guinness-record">Krakow News 8 September 2016: Gestapo victims remembered / Smog mapped / Refugees return home / Students set world record at Salt Mine</a></li><li> <a
href="http://www.krakowpost.com/13391/2016/09/krakow-music-september-legends-tattoos-nick-cave-andrzej-sikorowski">Krakow Music 3-8 September 2016: Legends, Tattoos, and Celluloid Nick Cave</a></li><li> <a
href="http://www.krakowpost.com/13386/2016/09/krakow-news-2-september-2016">Krakow News 2 September 2016: Krakow to chip trees / Grunwaldzki tram lines</a></li><li> <a
href="http://www.krakowpost.com/13381/2016/09/krakow-news-1-september-2016">Krakow News 1 September 2016: City bikes move to schools / Tytano / New McDonalds</a></li><li> <a
href="http://www.krakowpost.com/13377/2016/08/krakow-news-30-august-2016">Krakow News 30 August 2016: ZIKiT to launch free transport / Lizard babies born</a></li><li> <a
href="http://www.krakowpost.com/13370/2016/08/krakow-news-29-august-2016">Krakow News 29 August 2016: Tram changes / Nowa Huta tunnel</a></li><li> <a
href="http://www.krakowpost.com/13364/2016/08/krakow-news-28-august-2016">Krakow News 28 August 2016: Parking meters to be replaced / Residents and segways / Dachshund-ia</a></li></ul></div></aside> <aside
id="widget_tptn_pop-2" class="dbx-box suf-widget widget_widget_tptn_pop"><div
class="dbx-content"><h3 class="dbx-handle plain">Popular Posts</h3><div
class="tptn_posts  tptn_posts_widget tptn_posts_widget2"><ul><li><span
class="tptn_after_thumb"><a
href="http://www.krakowpost.com/4965/2012/05/any-idiot-can-find-a-brothel-in-krakow"     class="tptn_link"><span
class="tptn_title">&#8216;Any Idiot Can Find a Brothel in Krakow&#8217;</span></a></span></li><li><span
class="tptn_after_thumb"><a
href="http://www.krakowpost.com/1726/2009/12/imbiber-beware-scam-hits-krakow-bars"     class="tptn_link"><span
class="tptn_title">Imbiber Beware: Scam Hits Krakow Bars</span></a></span></li><li><span
class="tptn_after_thumb"><a
href="http://www.krakowpost.com/5226/2012/06/10-tips-for-staying-safe-and-legal-in-poland-during-the-euros"     class="tptn_link"><span
class="tptn_title">10 Tips for Staying Safe and Legal in Poland</span></a></span></li><li><span
class="tptn_after_thumb"><a
href="http://www.krakowpost.com/2224/2010/07"     class="tptn_link"><span
class="tptn_title">Auschwitz &#8220;Survivor&#8221; Family Stirs Controversy in</span></a></span></li><li><span
class="tptn_after_thumb"><a
href="http://www.krakowpost.com/1673/2009/11/perspectives-on-poland-the-apology-game"     class="tptn_link"><span
class="tptn_title">Perspectives on Poland: The Apology Game</span></a></span></li><li><span
class="tptn_after_thumb"><a
href="http://www.krakowpost.com/2193/2010/07/perspectives-on-poland-when-surrealists-go-bad"     class="tptn_link"><span
class="tptn_title">Perspectives on Poland: When Surrealists Go Bad</span></a></span></li><li><span
class="tptn_after_thumb"><a
href="http://www.krakowpost.com/1771/2009/12"     class="tptn_link"><span
class="tptn_title">Stolen Auschwitz Sign Found (video update)</span></a></span></li><li><span
class="tptn_after_thumb"><a
href="http://www.krakowpost.com/1358/2009/06/world-leaders-salute-solidarity"     class="tptn_link"><span
class="tptn_title">World Leaders Salute Solidarity</span></a></span></li><li><span
class="tptn_after_thumb"><a
href="http://www.krakowpost.com/2192/2010/07"     class="tptn_link"><span
class="tptn_title">Schindler: Unlocking the Past</span></a></span></li><li><span
class="tptn_after_thumb"><a
href="http://www.krakowpost.com/1464/2009/07/lance-armstrong-forms-team-radioshack"     class="tptn_link"><span
class="tptn_title">Lance Armstrong Forms Team RadioShack</span></a></span></li></ul><div
class="tptn_clear"></div></div></div></aside></div></div></div><div
id="horizontal-outer-widgets-2" class="boxed warea fix"> <aside
id="text-4" class="suf-widget suf-horizontal-widget suf-widget-1c widget_text "><div
class="dbx-content"><div
class="textwidget"><center><a
href="http://www.krakowpost.com/info/">About</a> | <a
href="http://www.krakowpost.com/info/contact">Contact us</a> |<a
href="http://www.krakowpost.com/info/faq">FAQ</a> |<a
href="http://www.krakowpost.com/contribute/">Contribute</a> | <a
href="http://www.krakowpost.com/info/advertise">Advertise</a> |<a
href="http://www.krakowpost.com/info/distribution">Distribution</a> |<a
href="http://www.krakowpost.com/info/partners">Our partners</a> |<a
href="http://www.krakowpost.com/info/regional-newspapers">Regional newspapers</a> |<a
href="http://www.krakowpost.com/info/terms">Terms & conditions</a></center></div></div></aside></div></div> <footer><div
id='page-footer'><div
class='col-control'><div
id="cred"><table><tr><td
class="cred-left">© 2012 <a
href='http://www.krakowpost.com/'>Krakow Post - Poland News, Events, Lifestyle and Travel information</a></td><td
class="cred-center"></td><td
class="cred-right"><a
href="http://aquoid.com/news/themes/suffusion/">Suffusion theme by Sayontan Sinha</a></td></tr></table></div></div></div> </footer><script type="text/javascript">/*<![CDATA[*/soundManager.useFlashBlock=true;soundManager.url='http://www.krakowpost.com/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';function play_mp3(flg,ids,mp3url,volume,loops)
{var pieces=mp3url.split("|");if(pieces.length>1){mp3file=pieces[0];oggfile=pieces[1];mp3url=new Array(mp3file,oggfile);}
soundManager.createSound({id:'btnplay_'+ids,volume:volume,url:mp3url});if(flg=='play'){soundManager.play('btnplay_'+ids,{onfinish:function(){if(loops=='true'){loopSound('btnplay_'+ids);}
else{document.getElementById('btnplay_'+ids).style.display='inline';document.getElementById('btnstop_'+ids).style.display='none';}}});}
else if(flg=='stop'){soundManager.pause('btnplay_'+ids);}}
function show_hide(flag,ids)
{if(flag=='play'){document.getElementById('btnplay_'+ids).style.display='none';document.getElementById('btnstop_'+ids).style.display='inline';}
else if(flag=='stop'){document.getElementById('btnplay_'+ids).style.display='inline';document.getElementById('btnstop_'+ids).style.display='none';}}
function loopSound(soundID)
{window.setTimeout(function(){soundManager.play(soundID,{onfinish:function(){loopSound(soundID);}});},1);}
function stop_all_tracks()
{soundManager.stopAll();var inputs=document.getElementsByTagName("input");for(var i=0;i<inputs.length;i++){if(inputs[i].id.indexOf("btnplay_")==0){inputs[i].style.display='inline';}
if(inputs[i].id.indexOf("btnstop_")==0){inputs[i].style.display='none';}}}/*]]>*/</script><div
style="display:none"></div><script type="text/javascript">window.WPCOM_sharing_counts={"http:\/\/www.krakowpost.com\/13465\/2016\/09\/krakow-music-16-22-september-2016-magia-marzen":13465};</script><script type="text/javascript">var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});</script><script type="text/javascript">var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;});</script><script type="text/javascript">var windowOpen;jQuery(document.body).on('click','a.share-google-plus-1',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomgoogle-plus-1','menubar=1,resizable=1,width=480,height=550');return false;});</script><div
id="sharing_email" style="display: none;"><form
action="/13465/2016/09/krakow-music-16-22-september-2016-magia-marzen" method="post"> <label
for="target_email">Send to Email Address</label> <input
type="email" name="target_email" id="target_email" value="" /> <label
for="source_name">Your Name</label> <input
type="text" name="source_name" id="source_name" value="" /><label
for="source_email">Your Email Address</label> <input
type="email" name="source_email" id="source_email" value="" /><input
type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" /><script>document.getElementById('jetpack-source_f_name').value='';</script><img
style="float: right; display: none" class="loading" src="http://www.krakowpost.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /> <input
type="submit" value="Send Email" class="sharing_send" /> <a
rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a><div
class="errors errors-1" style="display: none;"> Post was not sent - check your email addresses!</div><div
class="errors errors-2" style="display: none;"> Email check failed, please try again</div><div
class="errors errors-3" style="display: none;"> Sorry, your blog cannot share posts by email.</div></form></div><script type="text/javascript">var windowOpen;jQuery(document.body).on('click','a.share-linkedin',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomlinkedin','menubar=1,resizable=1,width=580,height=450');return false;});</script><script type="text/javascript">var windowOpen;jQuery(document.body).on('click','a.share-tumblr',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtumblr','menubar=1,resizable=1,width=450,height=450');return false;});</script><script type="text/javascript">var windowOpen;jQuery(document.body).on('click','a.share-pocket',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcompocket','menubar=1,resizable=1,width=450,height=450');return false;});</script><script type='text/javascript' src='http://www.krakowpost.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script><link
rel='stylesheet' id='basecss-css'  href='http://www.krakowpost.com/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.6.1' type='text/css' media='all' /><script type='text/javascript' src='http://www.krakowpost.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script><script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201637'></script><script type='text/javascript' src='http://www.krakowpost.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script><script type='text/javascript' src='http://www.krakowpost.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script><script type='text/javascript' src='http://www.krakowpost.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script><script type='text/javascript'>var pollsL10n={"ajax_url":"http:\/\/www.krakowpost.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};</script><script type='text/javascript' src='http://www.krakowpost.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script><script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Sepaa'></script><script type='text/javascript'>var WPGroHo={"my_hash":""};</script><script type='text/javascript' src='http://www.krakowpost.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.1'></script><script type='text/javascript' src='http://www.krakowpost.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script><script type='text/javascript'>var eucookielaw_data={"euCookieSet":null,"autoBlock":"0","expireTimer":"30","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/www.krakowpost.com\/13465\/2016\/09\/krakow-music-16-22-september-2016-magia-marzen?nocookie=1"};</script><script type='text/javascript' src='http://www.krakowpost.com/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=4.6.1'></script><script type='text/javascript' src='http://www.krakowpost.com/wp-content/plugins/my-calendar/js/mc-grid.js?ver=4.6.1'></script><script type='text/javascript' src='http://www.krakowpost.com/wp-content/plugins/my-calendar/js/mc-list.js?ver=4.6.1'></script><script type='text/javascript' src='http://www.krakowpost.com/wp-content/plugins/my-calendar/js/mc-ajax.js?ver=4.6.1'></script><script type='text/javascript'>var sharing_js_options={"lang":"en","counts":"1"};</script><script type='text/javascript' src='http://www.krakowpost.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.3.1'></script><script type="text/javascript">var slideDeck2URLPath="http://www.krakowpost.com/wp-content/plugins/slidedeck2";var slideDeck2iframeByDefault=false;</script><script type="text/javascript">if(window['abovethefold']){window['abovethefold'].css();}</script><script type='text/javascript' src='http://stats.wp.com/e-201637.js' async defer></script><script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:4.3.1',blog:'34136538',post:'13465',tz:'2',srv:'www.krakowpost.com'}]);_stq.push(['clickTrackerInit','34136538','13465']);</script><div
class="pea_cook_wrapper pea_cook_bottomright"
style="
color:#FFFFFF;
background: rgb(0,0,0);
background: rgba(0,0,0,0.85);
"><p>By continuing to use the site, you agree to the use of delicious cookies. <a
style="color:#FFFFFF;" href="#" id="fom">more information</a> <button
id="pea_cook_btn" class="pea_cook_btn" href="#">Accept</button></p></div><div
class="pea_cook_more_info_popover"><div
class="pea_cook_more_info_popover_inner"
style="
color:#FFFFFF;
background-color: rgba(0,0,0,0.9);
"><p>The cookie settings on this website are set to "allow cookies" to give you the best browsing experience possible. If you continue to use this website without changing your cookie settings or you click "Accept" below then you are consenting to this.</p><p><a
style="color:#FFFFFF;" href="#" id="pea_close">Close</a></p></div></div></body></html>